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          Ǘেভøা ও Ǘভকামনা রইল সবার Åিত, আপনােদর সহেযািগতা এবং আġিরকতাÁ এেক এেক এিগেয় যােø “কেĪĪ �তিরর 
টুিক-টািক…. . ” এর এক একিট পব�। তাই সকেলর ĳিত রইল কৃত÷তা ও ধĮবাদ। পাশাপািশ "কেĪĪ �তিরর টুিক-টািক....." �ক 
বাতায়েনর মূলপাতা-�ত Ɖান �দওয়ায়, বাতয়ন কতৃ�পáেক অেশষ কতৃĀতা ও ধন±বাদ Āাপন করিছ। 

(ļাউজার িহেসেব Google Chrome বÊবহার করেল ভাল ĳিতি×য়া (Feedback) পােবন। ) 
 

পাওয়ার পেয়ে˂র ফাইল ওয়ােড ȟ ǯনওয়া, ̥াইেড িবিভˑ 
ড̲েমে˂র ফাইল িলʈ)  

 

(Κােডা Ӕɳ করা, পাওয়ার পেয়ে˂ই ওেয়ব ǯপইজ, ̥াইেড 
িবেশষ আবহ , পাওয়ার পেয়ে˂ অিবরাম ̥াইড ǯদখােনা)  

 

(̥াইড ǯশা চলার সময় িক-ǯবােড ȟর Εবহার, ̥াইেড  টীকার 
কলম, পাওয়ার পেয়ে˂ ͍ত কিপ ও কাট কͰন)  

 

(PowerPoint Presentation (কে˂˂)-এ 
Voice Add করা)   

 

(PowerPoint Presentation 
(কে˂˂)) ǯক Video File-এ Ͱপাˉর।)  

 

(PowerPoint Presentation (কে˂˂) এর ̥াইেড 
ছিব সংেযাজন, ছিবর আকার পিরবতȟন করা)   

 

( পাওযা়র পেয়˂ ফাইল (ǯɛেজনে˂শনɪ)-ǯক সবাই ǯদখেত 
পােব িকͤ পিরবতȟন করেত পারেব না।)  

 

( ǯɛেজনে˂শনɪ এমন  কি˫উটাের  Open করেত চান 
ǯযখােন  PowerPoint ই˓টল করাই ǯনই।)  

 

(পাওযা়র পেয়ʤ ফাইল (ǯɛেজনে˂শন)-ǯক সরাসির ӈল̕ীেন 
ɛদশ ȟন)  

 

(PowerPoint Presentation (কে˂˂) এর ̥াইেড 
পাতা ঝের পড়ার Animation ǰতির করা)   

 

(PowerPoint (কে˂˂)-এ Master Slide ǰতির 
করা)  

 

(PowerPoint Presentation (কে˂˂) এর ̥াইেড 
গাড়ী চালােনা)   

 

(পাওযা়র পেয়ʤ ফাইল (কে˂˂)-এ End Show বাটন 
এবং Home বাটন  ǯসট করা )  

 

(PowerPoint Presentation-এ Next Slide 
এবং Previous Slide বাটন ǯসট করা)  

 

(পাওযা়র পেয়ʤ ফাইল (কে˂˂)-Menu বাটন  ǯসট করা )  

 

(PowerPoint Presentation (কে˂˂)-এ িনজ· 
িডজাইেনর Thems ǯসট করা)  

 

(পাওযা়র পেয়ʤ ফাইল (কে˂˂)-এ Video ফাইল 
সংӔɳ করা)  

 

(PowerPoint Presentation (কে˂˂)-এ ি̕ন 
শট ȟ ǯনওয়া)  

 

( Microsoft PowerPoint-
2007/2010/2013-ǯক শট ȟকােট চাӗ করা)   
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(PowerPoint File (কে˂˂)-এ লাইেনর ҽর͉ কমেবিশ 
করা)  

 

(PowerPoint Presentation-এ Font Save 
করা)   

 

( PowerPoint-এ Photo Album ǰতির করা)  

 

(PowerPoint (কে˂˂)-এ Slide Show 
Record করা)  

 

(PowerPoint Presentation (কে˂˂) এর 
̥াউেডর টাইেটেল Emphasis Efects... ǯদওয়া)   

 

(PowerPoint Presentation (কে˂˂)-এ ̥াইেড 
ছিব Crop করা)   

 

(PowerPoint Presentation (কে˂˂) এর ছিব 
সংেকািচত করা)   

 

(PowerPoint Presentation (কে˂˂)-এ Font 
Picture ǰতির করা)  

 

(PowerPoint Presentation (কে˂˂) এর ছিবর 
Resulation কম করা)   

 

(PowerPoint Presentation (কে˂˂)-এর ̥াইেড 
Background ǯদওয়া)  

 

(অΓ Presentation (কে˂˂) এর Slide বতȟমান 
Presentation (কে˂˂)-এ সিˑেবিশত করা)  

 

 (একɪ Presentation (কে˂˂)-এ িবিভˑ Design 
এর Slide Εবহার করা।)  

 

(PowerPoint Presentation (কে˂˂) এর 
Slide-এ সময় ɛদশ ȟন করা।)  

 

(Presentation (কে˂˂)-এর ǯকান Slide ǯক Hide 
করা (ӗকােনা)।)  

 

(Presentation (কে˂˂)-এর ǯকান (ӗকােনা) Hide 
করা Slide ǯক Unhide করা।)  

 

(PowerPoint Presentation (কে˂˂) এ 
Duplicate Slide ǰতির করা।)  

 

(PowerPoint Presentation (কে˂˂) এ 
Annotation Pen (অɇােনােটশন কলম) Εবহার করা।)  

 

(PowerPoint Presentation (কে˂˂) এ 
Comment সিˑেবিশত করা।)  

 

 (কে˂˂ এর Animated করা Slide ǯক 
Animation ছাড়া Show করা।)  

 

 (PowerPoint Presentation (কে˂˂) 
সয়ংিɈয়ভােব সংরɻণ (Save) করা।)  

 

  (PowerPoint Presentation (কে˂˂)-এর 
̥াইড হɇা˅আউট িɛ˂ করা।)  
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(PowerPoint-এ ǯথেকই ছিবর ফাইল Size কম করা) 
  

 

(PowerPoint (কে˂˂)-এ Mouse পেয়˂ারেক 
ǯলজার পেয়˂াের (লাইেটর মত) পিরণত করা ।) 

 

(PowerPoint Presentation (কে˂˂) এ 
(বণ ȟনা)Notes সিˑেবিশত করা।) 

 

(PowerPoint Presentation (কে˂˂)-ǯক 
Presenter View ǯত ɛদশ ȟন করা।) 

 

(PowerPoint Presentation (কে˂˂)-এ 
Hyperlink করা।) 

 

(PowerPoint Presentation (কে˂˂)- এর ̥াইড 
Section করা।) 

 

(PowerPoint Presentation-ǯɛাগােম নҶন 
Tab ǰতির এবং Ribbon Ӕɳ করা।) 

 

(PowerPoint Presentation (কে˂˂)- এ Ӕɳ 
ǯকান Audio File ফরেমɪং করা।) 

 

(PowerPoint Presentation ǯɛাɊােম‘Custom 
Theme’ Save করা।) 

 

(PowerPoint Presentation(কে˂˂)-এর 
Slide Show চলাকালীন ǯয ǯকান Slide-এ যাওয়া।) 

College Nowabenki Professor, Asst Elahee,-E-Md.Manjur by: Designed.   
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কেĪĪ �তিরর টুিক-টািক.....১ 

Md.Manjur-E-Elahee     Tuesday 20th of August 2013 09:19:20 PM 
আমরা িডিজটাল কে�ট�ট Ïতিরর জĮ Îয Microsoft PowerPoint Îĳাäামিট বÊবহার কের থািক Îসিটর বতÍমান ভাসÍন Microsoft PowerPoint-
2013 আিম বÊবহার কের থািক। এছা´াও পুরাতন ভাসÍন 97,2000,XP,2003 এবং আধিুনক ভাসÍেনর মেধÊ আেছ 2007,2010,2013 
পেূবÍর ভাসÍন żিলর এেক আপেরর মেধÊ Îযমন সাদৃŘমলূক  িকছু ÏবিশŞÊ আেছ Îতমিন নতনু ভাসÍন żিলর এেক আপেরর মেধÊ 
সাদৃŘমূলক  িকছু ÏবিশŞÊ আেছ। আমরা িভħ িভħ কারেন সবাই একই ভাসÍন বÊবহার কিরনা আবার করেতও পািরনা। কােজই আমার 
Îলখার সােথ হÁত অেনকর ƅবƅ িমল নাও থাকেত পাের। তেব একটু খুেজ Îদখেল আশাকির ÎপেÁ যােবন। 
  Microsoft PowerPoint একিট অেনক ব´ ĳেজে�টশন Îĳাäাম এবং এর কােজর ÎØēও অেনক। এছা´া আধুিনকাÁেনর কারেণ এর 
বÊবপতাও িদন িদন Îবে´ই চেলেছ।  তাই Îয Îকান একিট, Ƃইিট বা কেÁকিট Îলখার মেধÊ এর পিরপূণÍতা Îতা Ƃের থাক ধাের কােছও যাওÁা যােব 
না। Îস কারেনই আিম িকছু িকছু কের ধারাবািহক িলখেবা। Îয żিল আপনােদর সংäেহ Îগেল এক সমÁ ব´ একিট সংäহ Ïতির হেÁ যােব। 
আমরা Îযেহতু Îমাটামিুট কে�ট�ট Ïতির করেত পাির তাই ধেরই িনলাম আমরা একিট পাওÁার পেÁ�ট ফাইল Ïতির এবং  Îসািট সংরØণ 
করেত পাির তাই Îসখান Îথেক ƃƀ না কের একটু সামেনর িদেক যাই। 
আজেক সাধারণ কেÁকিট িবষÁ িনেÁ আেলাচনা করেবা- 
পাওÁার পেÁে�টর ফাইল ওÁােডÍ িনেÁ যাওÁা 
           এমএস পাওÁার পেÁে�ট Ïতির করা উপũাপনা (Îĳেজে�টশন) বা Ŵাইডেক মাইে×াসফট ওÁােডÍ িনেÁ যাওÁা যাÁ। এ জĮ যা 
করেত হেব, তাহেলা- 
Microsoft Office-2003 এর জন� 
1.  Îয Ŵাইডিট এমএস ওÁােডÍ িনেÁ Îযেত চান Îসিট পদÍাÁ সচল কƀন। 
2.  এবার File>Send To>Microsoft Word-এ িÕক কƀন। পদÍাÁ Write up নােম একিট ডাÁালগ বÓ আসেব। 
3.  Notes next to slides অপশনিট িনবÍািচত থাকেল এমএস ওÁােডÍ পাওÁার পেÁে�টর Îয Ŵাইডিটেক িনেত চান Îসিটেত Notes বা 
িūকার Îনাটস থাকেল ওÁােডÍ িűেন Ŵাইেডর পােশ Îনাটস আসেব। 
4.  আর যিদ Notes below sliders অপশনিট িনবÍািচত থােক তাহেল Ŵাইেডর িনেচ এর Îনাটস আসেব। 
5.  এবার পছেģর অপশনিট িনবÍাচন কের OK বাটেন িÕক কƀন। 
6.  সচল (অÊাকিটভ) Ŵাইডিট মাইে×াসফট ওÁােডÍ চেল যােব এবং মাইে×াসফট ওÁাডÍ ƃƀ হেÁ তা ĳদিশÍত হেব। 
7.  এভােব Îĳেজে�টশনেক ওÁাডÍ ডƢেম�ট িহসােব কের রাখা যােব। 
Microsoft Office-2007 এর জন� 
1. Ĵথেম Office বাটেন ি ক কের Publish Ʊমানুেত ি ক করার পার Create Handout in Microsoft Office Word-এ ি ক কির। 
2. তাহেল আপনার সামেন Send to Microsoft Word ডায়লক ব§ ĴদিশƳত হেব। 
3. এই ডায়লগ বে§র Outline Only এর Ʊরিডও বাটনিট িসেল� কির। 
4. এবার OK বাটেন ি ক করেলই Microsoft Word এর একিট ডকুেমĖ Ʋতির হেয় আপনার সামেন ĴদিশƳত হেব। 
5. Ĵেয়াজনীয় সŐাদনার পর Ʊসিটেত সংর¢ণ কśন। 
Microsoft Office-2010 এর জন� 
1. Ĵথেম File Ʊমনুেত ি ক কের Save & Send ি ক কির। 
2. এখন File Types কমাę ³েপর মধ� Ʊথেক Create Handouts ি ক কির। 
3. এবার ডান পােųƳর Create Handouts in Microsoft Word এর Create Handouts বাটেন ি ক কির। 
4. তাহেল আপনার সামেন Send to Microsoft Word ডায়লক ব§ ĴদিশƳত হেব। 
5. এই ডায়লগ বে§র Outline Only এর Ʊরিডও বাটনিট িসেল� কির। 
6. এবার OK বাটেন ি ক করেলই Microsoft Word এর একিট ডকুেমĖ Ʋতির হেয় আপনার সামেন ĴদিশƳত হেব। 
7. Ĵেয়াজনীয় সŐাদনার পর Ʊসিটেত সংর¢ণ কśন। 
  Microsoft PowerPoint -2013 এর জন� 
1. Ĵথেম File Ʊমনুেত ি ক কের Export ি ক কির। 
2. এখন Export অপশন Ʊথেক Create Handouts ি ক কির। 
3. এবার ডান পােųƳর Create Handouts ি ক করেল Send to Microsoft Word ডায়লক ব§ ĴদিশƳত হেব। 
4. এই ডায়লগ বে§র Outline Only এর Ʊরিডও বাটনিট িসেল� কির। 
5. এবার OK বাটেন ি ক করেলই Microsoft Word এর একিট ডকুেমĖ Ʋতির হেয় আপনার সামেন ĴদিশƳত হেব। 
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6. Ĵেয়াজনীয় সŐাদনার পর Ʊসিটেত সংর¢ণ কśন। 
  Microsoft PowerPoint - 2016 এর জন� 
7. Ĵথেম File Ʊমনুেত ি ক কের Export ি ক কির। 
8. এখন Export অপশন Ʊথেক Create Handouts ি ক কির। 
9. এবার ডান পােųƳর Create Handouts in Microsoft Word এর Create Handouts বাটেন ি ক কির। 
10. তাহেল আপনার সামেন Send to Microsoft Word ডায়লক ব§ ĴদিশƳত হেব। 
11. এই ডায়লগ বে§র Outline Only এর Ʊরিডও বাটনিট িসেল� কির। 
12. এবার OK বাটেন ি ক করেলই Microsoft Word এর একিট ডকুেমĖ Ʋতির হেয় আপনার সামেন ĴদিশƳত হেব। 
13. Ĵেয়াজনীয় সŐাদনার পর Ʊসিটেত সংর¢ণ কśন। 
 

Ŵাইেড িবিভħ ডƢেমে�টর ফাইল িলç 
            এমএস ওÁাডÍ, এেÓল, এেÓস, Îনাট পÊাড, ওÁাডÍ পÊাড, িপিডএফ ইতÊািদ Îয Îকান পÊােকেজ সŁািদত ফাইলেক মাইে×াসফট 
পাওÁার পেÁ�ট পÊােকেজ ইমেপাটÍ কের ĳেÁাজনীÁ কাজিট করা যাÁ। Îয Îকান পÊােকেজ সŁািদত ফাইলেক পাওÁার পেÁ�ট Ŵাইেড 
আনার পěিত িনŀƁপ- 
  Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন� 
1.  পাওÁার পেÁ�ট Îĳেজে�টশনেক Normal View Îত ĳদশÍন কƀন। 
2.  এবার Insert ÎমžÊর Text কমা�ড Ɔেপর মধÊ Îথেক Object-এ িÕক কƀন, পদÍাÁ Insert Object ডাÁালগ বÓ আসেব। 
3.  উÖ ডাÁালগ বেÓর Create from file Îরিডও বাটন িসেলÑ কƀন। 
4.  এবার File ÎটÓট বেÓ Ăাইভ এবং িডেরÑিরর নাম উেŋখ কের ফাইেলর নামিট টাইপ কƀন। 
5.  ফাইেলর নাম মেন না থাকেল Browse বাটেন িÕক কƀন। পদÍাÁ Browse ডাÁালগ বÓ আসেব। 
6.  এবার Ăাইভ এবং িডেরÑির িনবÍাচেনর পর ĳেÁাজনীÁ ফাইেলর নামিট িনবÍাচন কের OK বাটেন িÕক কƀন। 
7.  এবার িনেদÍিশত ফাইেলর নামিট File text box-এ সংেযািজত হেল OK বাটেন িÕক কƀন। 
8.  এখন িনবÍািচত ফাইেলর তথÊসহ Ŵাইডিট ĳদিশÍত হেব। 

 তেব ফাইলżিলেক িলংক ছাড়াও Object-আকাের Ŵাইেড যুÖ করা যায় এবং Îসżিলেক ĳেয়াজেন ĳদশÍন করােনা সńব। িবিভħ 
পÊােকেজ সŁািদত ফাইলেক পাওÁার পেÁ�ট Ŵাইেড Object-আকাের Ŵাইেড যুÖ করার এবং Îসিটেক ĳদশÍন করােনার পěিত িনŀƁপ- 

  Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন� 
1.  পাওÁার পেÁ�ট Îĳেজে�টশনেক Normal View Îত ĳদশÍন কƀন। 
2.  এবার Insert ÎমžÊর Text কমা�ড Ɔেপর মধÊ Îথেক  Object-এ িÕক কƀন। পদÍাÁ Insert Object ডাÁালগ বÓ আসেব। 
3.  উÖ ডাÁালগ বেÓর Create from file Îরিডও বাটন িসেলÑ কƀন। 
4.  এবার File ÎটÓট বেÓ Ăাইভ এবং িডেরÑিরর নাম উেŋখ কের ফাইেলর নামিট টাইপ কƀন। 
5.  ফাইেলর নাম মেন না থাকেল Browse বাটেন িÕক কƀন। পদÍাÁ Browse ডাÁালগ বÓ আসেব। 
6.  এবার Ăাইভ এবং িডেরÑির িনবÍাচেনর পর ĳেÁাজনীÁ ফাইেলর নামিট িনবÍাচন কের OK বাটেন িÕক করেল ফাইেলর নামিট File text box-এ সংেযািজত হেব। 
7. এখন Display as icon এর Îচক বেÓ িÕক করেল Document িটর icon Îদখা যােব। 
8.  এখান হেত Change Icon বাটেন িÕক কের Document িটর আইেকান পিরবতÍন কের িদেত পােরন। 
9. এবং Document িটর Caption পিরবতÍন করেত চাইেল Change Icon বাটেন িÕক করার পর Caption বেÓ নতুন Caption িলেখ িদেত পােরন। 
10.  এখন OK এবং পুনরায় OK  িÕক করেল িনবÍািচত ফাইলিট Ŵাইডিট ĳদিশÍত হেব। 
11. এবার ফাইেলর icon িট িসেলÑ কের Click >Insert > (Links কমা�ড Ɔেপর মধÊ Îথেক) Action িÕক কির। 
12. তাহেল Action Setings উইে�ডািট ĳদিশÍত হেব। 
13. এবার Mouse Click টÊাব এর Object action এর Îরিডও বাটনিট িসেলÑ কের OK িÕক কির। 
14. কাজ করেছ িকনা পরীØা করেত চাইেল Slide Show কের ফাইলিট িÕক কের Îদেখ িনন। 
ভলু Əিট মাজÍনীÁ, ƃভকামনা রইল সকেলর জĮ। যিদ আমার Îলখা żিল আপনােদর ĳেÁাজেন লােগ তাহেল Îদখা হেব আবার অĮ Îকান 
সমÁ অĮ িকছু িবষÁ িনেÁ। 
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Md.Manjur-E-Elahee                                                                   Wednesday 21st of August 2013 08:57:45 PM 
Ǘেভøা সবাইেক। ভাল আেছন এই Åত±াশায় আজেক আেরা িকছ ু�লখার �চŷা করিছ। �দির না কের �জেন িনই PowerPoint এর আরও কেয়িট িবষয়- 
�লখায় শ±ােডা য×ু করা             �লখার িপছেন হালকা ছাযা়েক শ±ােডা বেল। পাওয়ার পেয়েĪর �ÅেজেĪশেন শ±ােডা �যাগ কের �ÅেজেĪশেনর �সৗĵয� অেনকাংেশ বৃিġ 
করা যায়। এই শ±ােডা �যাগ করেত হেল িনেচর ধাপƳেলা অনুসরণ করেত হেব-   Microsoft PowerPoint -  এর জন± 1.  Ƒাইেডর �য অংেশর �টäটƳেলােত শ±ােডা �দযা় Åেয়াজন �স অংশিট িনব�াচন কǔন। 2.  এবার Format Menu �থেক Font Option িনব�াচন কǔন। পদ�ায় Font ডায়ালগ বä আসেব। 3.  এরপর Effect box �থেক Shadow Option িনব�াচন কǔন। 4.  এবার OK কǔন।   Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন± 1.  Ƒাইেডর �য অংেশর �টäটƳেলােত শ±ােডা �দযা় Åেয়াজন �স অংশিট িনব�াচন কǔন। 2.  এবার Drawing Tools এর অধীন Format �মনু±েত িàক কǔন।  3.  এখন WordArt Style কমাĭ ƴেপর অধীন Text Effects এর ¼প ডাউনএ±ােরােত িàক করেলই Shadow পাওয়া যােব। 4.  এখান �থেক পছĵমত Shadow সহ অন±ান± Effects িনব�াচন কǔন। 
Ƒাইড পিরবত�েনর সময় িবেশষ আবহ(Transition Effect) সিৃŷ করা             এমএস পাওযা়র পেয়েĪর একিট উপƉাপনায় অেনক Ƒাইড থাকেত পাের। Ƒাইড �শা হওযা়র সময় একিট Ƒাইড কীভােব Ǘǔ হেব 
তা Slide Transition �থেক িনধ�ারণ কের �দওয়া যায়। �যমন- �কান একিট Ƒাইড �দখার আেগ পদ�ার উপর �থেক িনেচর িদেক আসেছ, Microsoft Office-2003 এবং 2007 এ এমন আবহ সিৃŷর জন±- 1.  Ƒাইডিট িসেলÕ কǔন। 2.  এবার Slide show �মনুেত িàক কǔন। 3.  এরপর Slide transition-এ যান। 4.  এবার Effect-এ এেস ডাউন অ±ােরােত িàক কǔন। উইেĭাজ িসেলকশন বäিট খুলেব। 5.  এবপর Cover Down অপশনিট িসেলÕ কǔন। 6.  এবার Apply বাটেন িàক কǔন। 7.  Apply to all বাটেন িàক কের উপƉাপনায় থাকা সব Ƒাইেড এই আবহ Åেয়াগ ঘটােত পারেবন। 
 তেব Åিতিট Slide এর আলাদা আলাদা Transition Effect িদেত চাইেল Apply to all বাটেন িàক না কের Åিতিট Ƒাইড এক এক 

কের িসেলÕ কের একিট একিট কের Effect িসেলÕ কের এক এক কের Apply বাটেন িàক িদেত হেব।   Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন± 1.  পাওয়ার পেয়Ī �ÅেজেĪশনেক Normal View �ত Åদশ�ন কের, �য Ƒাইডিটেত Transition Effect িদেত চান �সই Ƒাইডিট িসেলÕ কǔন। 2.  এবার Transition �মনুেত িàক কǔন। 3.  এরপর Transition to This Slide-কমাĭ ƴেপর অধীেন থাকা Transition Effect এর মধ± হেত পছĵ মত Effect এ িàক কের Transition Effect  িনব�চন কের িদেলই চলেব। এখােন Åিতিটর জন± আলাদা আলাদা Apply িàক করার Åেয়াজন পেড় না। 4.  তেব যিদ ডকেুমেĪ থাকা সকল Ƒাইেডর একই Transition Effect িদেত চান তাহেল Transition to This Slide-এর ডান পােƭ�র Timing কমাĭƴেপর অধীন  Apply to all বাটেন িàক করেত পারেবন। 5. Ƒাইড Transition এর সময় �কান শň কǔক এমনিট চাইেল Timing কমাĭƴেপর অধীন Sound অপশন এর ¼পডাউন বাটেন িàক 
কের পছĵমত শň যু× করেত পারেবন। 

পাওযা়র পেযে়Ī অিবরাম Ƒাইড �দখােনা             এমএস পাওয়ার পেয়েĪর �তির করা �কান উপƉাপনা বা Ƒাইডেক অিবরাম �দখেত চাইেলই পােরন।    Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন± 1.  Åথেম Slide show �মনুেত িàক কǔন।  2.  এবার Set Up কমাĭ ƴেপর অধীন Set Up Show-এ িàক কǔন তাহেল Set Up Show ডায়লগ বä চাল ুহেব। 3.  এরপর Set Up Show ডায়লগ বেäর Show optins কমাĭ ƴেপর অধীন Loop continuously until Esc এর বাম পােƭ�র 
�চকবেä িàক কের িটক িচƔ িদেয় OK িàক কǔন। 4.  এখন Slide show বাটেন িàক করেল Ƒাইডিট অিবরাম Åদিশ�ত হেত থাকেব। 5.  বĸ করেত চাইেল Esc চাপুন। 
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Ǘেভøা সবাইেক, আজও হািজর হেয় �গলাম আপনােদর সামেন। একট ুব±াƅ তাই  আজ �ছাą কেয়কিট িবষয় তেুল ধরেত চাই �যƳিল হল -   
Ƒাইড �শা চলার সময ়িক-�বােড�র ব±বহার 
এিট হয়ত আমরা সবাই কমেবশী জািন তারপরও একটু তুেল ধরিছ। �য �কান ভাস�েন �কান Ƒাইড �শা চলার সময ়িক-�বাড� িদেয়ও িকছ ুকাজ করা যায়। 
Microsoft PowerPoint -2003, 2007, 2010, 2013 এবং 2016 এর জন�- 
1.    চলিত Ƒাইড �থেক পেরর Ƒাইেড �যেত �Ƌশবার বা Page down অথবা Down িকংবা Right Arrow চাপুন।  
2.    আেগর Ƒাইেড িফের �যেত P অথবা Page up অথবা অথবা Up িকংবা Left Arrow চাপুন।  
3.    Ƒাইড অদৃশ± অĸকারাøĻ কের িদেত চাইেল B চাপুন। আবার B চাপেল আেগর অবƉায় িফের যােবন। 
4.    কােলা না কের পদ�ােক সাদাও কের �ফলেত পােরন W �চেপ। আেগর অবƉায় িফের �যেত চাইেল A চাপুন। 
5.    মাউস পেয়Īার লুকােত চাইেল A অথবা = চাপুন। আবার মাউস পেযĪ়ার িফিরেয় আনেত চাইেল A অথবা = চাপুন। 
6.    Ƒাইড �শা �শষ করেত চাইেল Esc অথবা - (হাইেপন) চাপুন। 
 
Ƒাইেড টীকার কলম (অ±ােনােটশন Pen) 
      পাওয়ার পেয়Ī সফটওয়±াের �তির Ƒাইেড টীকার (অ±ােনােটশন pen) জন± কলম �তির করা যায়। �সই কলম িদেয় Ƒাইেড নতুন িকছ ু
�যাগ বা �কান িনিদ�ŷ অংশ িচিƔত করা যােব। পাওয়ার পেয়েĪ Ƒাইড �শা করার সময় �য �কান ভাস�েন অ±ােনােটশন কলম ব±বহার করেত 
চাইেল আপনােক যা করেত হেব-  

Microsoft PowerPoint -2003, 2007, 2010, 2013 এবং 2016 এর জন�- 
1.    Ƒাইড �শা বাটেন িàক কের Presentation িট show কǔন। 
2.    পদ�ার িনেচ বাঁিদেকর �কাণায় কলম আকৃিত বাটেন িàক কের Pen িàক কǔন।  
3.    অথবা Slide Show অবƉায় Slide এর �য �কান Ɖােন মাউেসর ডান বাটন িàক কের Pointer Option �থেক Pen িàক কǔন 
তাহেল মাউস পেয়Īারিট কলেমর আকৃিত ধারন করেব। 
4.    এেক সিরেয় �য �কান জায়গায় িনেয় মাউেসর �বাতাম �চেপ �রেখ Pen িদেয় ব±বহারকারী িলখেত পােরন বা মাক� করেত পােরন। 
5. Åেয়াজেন একই Ɖান হেত (Pointer Option �থেক Ink Color িàক কের) কলেমর কািলর রং পিরবত�ন কের িনেত পারেবন। 
6. Presentation িট �শষ করেত �গেলই আপনার িনকট জানেত চাইেব �সিটেক Ƒাইেড Ɖায়ী ভােব �রেখ িদেবন িকনা। 
7. যিদ Ɖায়ী ভােব রাখেত চান তাহেল Keep এবং না চাইেল Discard িàক কǔন।  
পাওযা়র পেযে়Ī ƿত কিপ ও কাট কǔন 

Microsoft PowerPoint -2003, 2007, 2010, 2013 এবং 2016 এর জন�- 
1 .    �য অংশটুকু কিপ করেত চান �সিটেক Åথেম িসেলÕ কের িনন। 
1.    Ctrl �চেপ ধের িসেলÕ করা অংশটুকু �যিট কিপ করেত চান �সিটর উপর মাউস িàক কের �টেন িনেয় �য Ɖােন কিপিট রাখেত চান �স Ɖােন 
িনেয় �ছেড় িদন। 
2.    �সই Ɖােন একিট কিপ �তির হেয় যােব । 
পাওয়ার পেয়েĪ �টäবä সহ সকল �লখা কিপ করেত চাইেল- 
1.    �য �টäবä সহ �লখাƳিল কিপ করেত চান �সই �টäবেäর লাইেনর উপর িàক কের Åথেম �টäবäিট িসেলÕ কের িনন।  
2.    এরপর Ctrl �চেপ ধের �টäবäিট �যিট �লখাসহ কিপ করেত চান �সিটর উপর মাউস িàক কের �টেন িনেয় �য Ɖােন কিপিট রাখেত চান �স 
Ɖােন িনেয় �ছেড় িদন। 
3.    িকংবা সরাসির Ctrl �চেপ ধের �টäবäিট �যিট �লখাসহ কিপ করেত চান �সিটর উপর মাউস িàক কের �টেন িনেয় �য Ɖােন কিপিট রাখেত 
চান �স Ɖােন িনেয় �ছেড় িদন। 
4.    এেত �টäবä সহ সকল �লখার একিট কিপ �তির হেয় যােব । 
পাওয়ার পেয়েĪ �কান িকছু ƿত কাট করেত চাইেল- 
1.    �য অংশটুকু কাট করেত চান �সিটেক Åথেম িসেলÕ কের িনন। 
2.    Ctrl না �চেপ িসেলÕ করা অংশটুক ু�যিট কাট করেত চান �সিটর উপর মাউস িàক কের �টেন িনেয় �য Ɖােন রাখেত চান �স Ɖােন িনেয় �ছেড় িদন। 
3.    িসেলÕ করা অংশটুকু �সই Ɖােন চেল যােব । 
এভােব �য �কান ওয়াড� Åেসিসং �Åাµােমও কিপ এবং কাট  করা যায় 
         ভুল ƺিট মাজ�নীয়, কথা িদলাম যিদ আমার �লখা Ƴিল আপনােদর Åেয়াজেন লােগ তাহেল �দখা হেব আবার অন± �কান সময় অন± িকছ ু
িবষয় িনেয়। 
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কেĪĪ �তিরর টিুক-টািক.....৪ 
Md.Manjur-E-Elahee     Friday 23rd of August 2013 09:26:10 PM          Ǘেভøা রইল। �কমন আেছন সবাই? �ভেবিছলাম আজ আর আপনােদর সামেন আসেবানা। িকǃ  parveen.islam1 ম±াডােমর জানেত চাওয়ার 
�Åিáেত আজেক আপনােদর সামেন হািজর হওয়ার Åেয়াজনীয়তা অনুভব করলাম।  ম±াডাম জানেত �চেয়েছন িকভােব “ PowerPoint এ Voice add 
করা যায়”  ম±াডােমর �সৗজেন± সবার উেĞেশ± আমার আজেকর এই �লখা। 
         আজেকর আেলাচনায় আিম তুেল ধরেবা িকভােব �লখার সােথ Voice add করা যায় অথ�াৎ �লখািট সয়ংি²য়ভােব উ÷ািরত হেব। 
PowerPoint(কেĪĪ) এ Voice add করা 
         PowerPoint এ Voice add করার কেয়কিট পġিত রেয়েছ আজেক একিট পġিত িনেয় আেলাচনা করব। আপনার কেĪেĪর �লখা অনুযায়ী 
Voice add করেত হেল Åথেম   Voice িট Record করেত হেব। �সজন± আপনার দরকার একিট মাইে²ােফন। ল±াপটেপর সােথই এখন িবţইন 
মাইে²ােফান থােক �যিট িদেয় Voice Record করা যায় তেব ভাল �কায়ািলিট �পেত হেল ভালমােনর এবং �ডäটেপর �áে¾েতা অবশ±ই একিট 
মাইে²ােফান Åেয়াজন। 
  Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন� 
1.      �য Ƒাইেড Voice add করেত চান Åথেম �সিট Open করেত হেব। 
2.      এবার Click > Insert > (Media কমাĭ ƴেপর অধীন) Audio > Record Audio 
3.      Sound Recorder �Åাµামিট Open হেব। 
4.      এবার লাল রেঙর Record বাটেন Click কের �লখার যতটুকু অংেশর জন± Voice add করেত চান ততটুকু Voice Record কǔন। 
5.      �শষ হেল Ok বাটেন Click করেল Ƒাইেডর উপর একিট Voice আইেকান �তির হেব। 
6.      এবার Click > Animations >(Advanced Animation কমাĭ ƴেপর অধীন) Animation Pan 
7.      ডান পােƭ� Animation Pan চাল ুহেব। 
8.      Voice এর Animation িটর উপর রাইট বাটন িàক কের Timing িàক কির। 
9.      ফেল Play Audio ডায়লগ বäিট চাল ুহেব। 
10.    এখােন Timing ট±ােব Triggers কমাĭ ƴেপর অধীন Animate as part of click sequence এর �রিডও বাটনিট িসেলÕ কের OK িàক 
কির। 
11.    এবার �য �লখার সােথ Voice িট চালু করেত চান Animation Pan এ �লখািটর Animation এর পের Voice এর Animation িট �রেখ 
িদন। 
12.    পুনরায় Voice এর Animation িটর উপর রাইট বাটন িàক কের Start With Previous অথবা Start After Previous �য রকম ভােব 
চান �সিট িসেলÕ কǔন। 
13.    Åেয়াজেন একবার Slide Show বাটেন িàক কের পরীáা কের �দখুন। 
14.    সিঠক হেল Save কǔন। 
15.    বািক Ƴিলর �áে¾ একই পġিত পরপর অনুসরণ কǔন। 
Voice আইেকান Ƴিল চাইেল অদশৃ± কের িদেত পােরন। �সিট করেত চাইেল- 

 Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন� 
1. Voice আইেকানিট িসেলÕ কǔন। 
2. উপের Audio Tools এর অধীন Playback �মনু± Åদিশ�ত হেব। 
3. এখন Playback �মনু±িট িàক কের Audio Options কমাĭ ƴেপর Hide During Show এর বাম পােƭ�র �চক বেä িàক কের িটক মাক� 

িদন। 
4. এবার Slide Show চাল ুকের পরীáা কের �দখুন।  
         ভুল ƺিট মাজ�নীয় ,সিঠকভােক কাজ হেø িকনা জানােবন। যিদ ভােলা লােগ তাহেল �দখা হেব আবার অন± �কান সময় অন± িকছ ুিবষয় িনেয়। 
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কেĪĪ �তিরর টিুক-টািক.....৫ 
Md.Manjur-E-Elahee     Saturday 24th of August 2013 06:21:05 PM         Ǘেভøা সবাইেক। ভাল আেছন এই Åত±াশায় Ǘǔ করলাম। আজ একিট মজার িবষয় িনেয় আেলাচনা করব। গতপব� “ককেĪĪ �তিরর টুিকটািক…..৪” এ 
Voice Add করার পġিত িনেয় আেলাচনা কেরিছলাম। যারা গতপেব�র �লখািট যথাযথভােব Åেয়াগ করেত �পেরেছন তােদর জন± আরও মজার। আপিন 
িনেজেক িনেজই িবƭাস করােত পারেবননা এিট িক আসেলই আপিন বািনেয়েছন। আজেকর িবষয়- 
PowerPoint Presentation (কেĪĪ) �ক Video File-এ ǔপাİর। 
       আজ আেলাচনা করব িকভােব PowerPoint Presentation �ক Video File-এ ǔপাİর করা যায়। তাও আবার �কান রকম সফǿ ওয়±ার ছাড়াই। 
িক অবাক হেলন? অবাক হওয়ার িকছুই �নই, সিত± বলিছ। এজন± Åেয়াজন একিট আধুিনক ভাস�েনর PowerPoint �Åাµাম। আসুন �দেখ িনই Microsoft 
PowerPoint-2007 এ  িকভােব কাজিট করব। 
Microsoft PowerPoint -2007এর জন�- 
1.      Åথেম আপনার কেĪĪিট যথাযথভােব �তির কের এ±ািনেমশন সŔĻ কের Åেয়াজেন Voice Add কের Save কǔন। 
2.      এবার Click > File > Save & send > Create a Video 
3.      Create a Video অপশনিট চাল ুহেব। 
4.      কেĪেĪর িবষয়বǞ কত সময ়পর পর পিরবত�ন হেব �সিট িনিদ�ŷ করেত Seconds to spend on each slide: �লখািটর পােƭ� মান কম �বিশ কের িদন। 
5.      এবার Create Video বাটনিটেত Click কǔন। 
6.      আপনার সামেন Save As ডায়লগ বä Open হেব। 
7.      Video File িট �য নােম Save করেত চান িনেচর File Name ঘের �সই নামিট িলেখ এবং �কাথায় Save করেত চান �সই Location িট �দিখেয় িদেয় Save িàক কǔন। 
8.      এবার PowerPoint উইেĭার িনেচর িদেক Creating Video ফাইেলর নাম (�য নােম ফাইলিট �সভ কেরেছন).wmv �লখািটর পােƭ� Progress �দখােব। 
9.      Video Creating Progress িট �দখােনা �শষ হেলই আপনার Video File িট �তির হেয় �গল। 
10.    এবার ফাইলিট �য Ɖােন Save কেরেছন �সখােন িগেয় Click কের �দেখ িনন আপিন িক �তির করেলন। 
Microsoft PowerPoint -2010 এর জন�- 
1.      Åথেম আপনার কেĪĪিট যথাযথভােব �তির কের এ±ািনেমশন সŔĻ কের Åেয়াজেন Voice Add কের Save কǔন। 
2.      এবার Click > File > Save & Send > (File Types কমাĭ ƴেপর অধীন) Create a Video 
3.      ডান পােƭ� Create a Video অপশনিট চাল ুহেব।  
4.      কেĪেĪর িবষয়বǞ কত সময় পর পর পিরবত�ন হেব �সিট িনিদ�ŷ করেত Seconds spend on each slide: �লখািটর পােƭ� মান কম �বিশ কের িদন। 
5.      এবার Create Video বাটনিটেত Click কǔন। 
6.      আপনার সামেন Save As ডায়লগ বä Open হেব। 
7.      Video File িট �য নােম Save করেত চান িনেচর File Name ঘের �সই নামিট িলেখ Save িàক করেত পােরন।  
8.      এখােন  Video File িটর Format �কবলমা¾ Windows Media Video অবƉায় থাকেব। 
9.      যিদ �সিট Save হওয়ার Defolt Location িট পিরবত�ন কের �কাথায় Save করেত চান �সিটও  �দিখেয় িদেয় Save িàক করেত পােরন। 
10.   এবার PowerPoint উইেĭার িনেচর িদেক Creating Video ফাইেলর নাম (�য নােম ফাইলিট �সভ করেছন).wmv �লখািটর পােƭ� Progress �দখােব। 
11.    Video Creating Progress িট �দখােনা �শষ হেলই আপনার Video File িট �তির হেয় �গল। 
12.    এবার ফাইলিট �য Ɖােন Save কেরেছন �সখােন িগেয় Click কের �দেখ িনন আপিন িক �তির করেলন। 
Microsoft PowerPoint -2013 এবং 2016 এর জন�- 
1.      Åথেম আপনার কেĪĪিট যথাযথভােব �তির কের এ±ািনেমশন সŔĻ কের Åেয়াজেন Voice Add কের Save কǔন। 
2.      এবার Click > File > Export > Create a Video 
3.      ডান পােƭ� Create a Video অপশনিট চাল ুহেব।  
4.      কেĪেĪর িবষয়বǞ কত সময ়পর পর পিরবত�ন হেব �সিট িনিদ�ŷ করেত Seconds spend on each slide: �লখািটর পােƭ� মান কম �বিশ কের িদন। 
5.      এবার Create Video বাটনিটেত Click কǔন। 
6.      আপনার সামেন Save As ডায়লগ বä Open হেব। 
7.      Video File িট �য নােম Save করেত চান িনেচর File Name ঘের �সই নামিট িলেখ Save িàক করেত পােরন।  
8.      িকংবা Video File িটর Format .mp4 অবƉায় থাকেল �সিটেক পিরবত�ন কের িদেত চাইেল Save as type হেত �সিট িনব�াচন কের িদেয় 
Save িàক করেত পােরন। 
9.      এমনিক �সিট Save হওয়ার Defolt Location িট পিরবত�ন কের �কাথায় Save করেত চান �সিটও  �দিখেয় িদেয় Save িàক করেত পােরন। 
10.      এবার PowerPoint উইেĭার িনেচর িদেক Creating Video ফাইেলর নাম (�য নােম ফাইলিট �সভ করেছন).format (েয format-এ 
�সিট �সভ করেছন ) �লখািটর পােƭ� Progress �দখােব। 
11.      Video Creating Progress িট �দখােনা �শষ হেলই আপনার Video File িট �তির হেয় �গল। 
12.    এবার ফাইলিট �য Ɖােন Save কেরেছন �সখােন িগেয় Click কের �দেখ িনন আপিন িক �তির করেলন। 
  ভুল ƺিট মাজ�নীয়, �কমন হল, ভাল লাগেলা িকনা, জানােবন। যিদ ভােলা লােগ তাহেল �দখা হেব আবার অন± �কান সময় অন± িকছ ুিবষয় িনেয়। 
 



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 
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            ƃেভîা ও ƃভকামনা সবাইেক। আজেক Îয িবষÁিট তেুল ধরব Îসিট হÁত সবারই জানা। তেব জানার মােঝ ও অজানা িকছু খেুজ 
Îপেত পােরন Îসই ĳতÊাশাÁ ƃƀ করলাম। 
Ŵাইেড ছিব সংেযাজন 
পাওÁার পেÁ�ট Ŵাইেড িবিভħ ধরেনর ছিব সংেযাজন কের Ŵাইেডর উপũাপনােক আরও আকষÍণীÁ কের Îতালা যাÁ। Ŵাইেড ছিব 
সংেযাজেনর জĮ িনেচর ধাপżেলা অžসরণ কƀন- 
পাওÁার পেÁ�ট Ŵাইেড িবিভħ ধরেনর ছিব সংেযাজন কের Ŵাইেডর উপũাপনােক আরও আকষÍণীÁ কের Îতালা যাÁ। Ŵাইেড ছিব 
সংেযাজেনর জĮ িনেচর ধাপżেলা অžসরণ কƀন- 
1. Îĳেজে�টশনেক Slide view Îত ĳদশÍন কƀন। 
2. এবার Insert menu Îথেক Picture Option িনবÍাচন কƀন। পদÍাÁ Insert Picture ডাÁালগ বÓ আসেব। 
3. এরপর File name, List box wpg; drw; cgm; eps; lif; pcx; gif; pct; dif; bmp; wmf ইতÊািদ বিধÍতাংশযুÖ ফাইলżেলা 
ĳদিশÍত হেব। 
4. যিদ ĳেÁাজনীÁ ফাইলিট File name List box-এ ĳদিশÍত হেত Îদখা না যাÁ তাহেল Drive এবং Directories Option-এর মাধÊেম 
িনধÍািরত Ăাইভ বা িডেরÑির Îথেক ĳেÁাজনীÁ ফাইলিট ĳদশÍন কƀন। 
5. File name list box Îথেক পছģনীÁ ফাইলিট িনবÍাচন কের OK বাটেন িÕক কƀন। 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1. পাওÁার পেÁ�ট Îĳেজে�টশনেক Normal view Îত ĳদশÍন কƀন। 
2. এবার Insert ÎমžÊেত িÕক কের Images কমা�ড Ɔেপর অধীন Pictures িÕক কƀন তাহেল পদÍাÁ Insert Picture ডাÁালগ বÓ 
আসেব। 
3. এরপর Drive এবং Directories-এর Îয ũােন ছিবżিল রেয়েছ Îসই িনধÍািরত Ăাইভ বা িডেরÑিরিট িÕক কের ছিবżিল ĳদশÍন 
কƀন। 
4. এখন ĳেÁাজনীÁ ছিবিট িসেলÑ কের Insert িÕক কƀন। 
5. তাহেলই ছিবিট Slide-এ যুÖ হেয় যােব।  
পাওÁার পেÁে�ট ছিবর আকার পিরবতÍন 
        অেনক সমÁ এমএস পাওÁার পেÁে�ট Îকান ছিবর আকার পিরবতÍন করেত Îগেল ছিবর অžপাত এবং আকার এেলােমেলা হেÁ যাÁ। 
ছিবর আžপািতক আকার িঠক রাখেত চাইেল- 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1. ĳথেম ছিবিটর উপর িÕক কের ছিবিট িসেলÑ কƀন। এেত কের ছিবর চার পােŚÍ একিট বাউি�ডং বÓ Ïতির হেব, যার চার পােŚÍ 
এবং চার Îকানায় Îমাট ৮ (আট) িট পেয়�ট Ïতির হেব।   
2. এরপর Îয Îকান এক Îকানার পেয়ে�টর উপর মাউস পেয়�টার িনেয় Îগেল যখন Îসিট তীর (Arrow) আকৃিত ধারন করেব 
তখন Shift Îচেপ মাউস িÕক কের িবপরীত িদেক মভু কের আকার বদলােনার Îচŝা কƀন। 
3. Îদখেবন ছিবর আকার অžপািতক হার িঠক Îরেখই পিরবতÍন হেÁেছ। 
4. এছাড়াও ছিবিট িসেলÑ করার পর Prictre Tools এর অধীন Format ÎমžÊেত িÕক করেত পােরন। 
5. এখন Size কমা�ড Ɔেপর অধীন Height অথবা Width Îয Îকান একিটর মান পিরবতÍন কের আžপািতক হার িঠক Îরেখ ছিবর 
আকৃিত পিরবতÍন করেত পােরন। 
6. তেব যিদ ছিবর Height এবং Width আপনার চািহদা মত রাখেত চান তাহেল Size কমা�ড Ɔেপর ডান Îকানায় তীর (Arrow) িচিŵত ũােন িÕক কƀন। 
7. তাহেল আপনার সামেন Format Picture ÎমžÊ ĳদিশÍত হেব। 
8. এখােন Lock aspect ratio এর বাম পােŚÍর Îচক () বেÓ িÕক কের িটক মাকÍিট তেুল িদন। 
9. এখন ছিবর Height এবং Width  এর মান আপনার চািহদামত বিসেয় িদেত পারেবন। 
ভলু Əিট মাজÍনীÁ, যিদ ভােলা লােগ তাহেল Îদখা হেব আবার অĮ Îকান সমÁ অĮ িকছু িবষÁ িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....৭ 
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       সকলেক ƃভকামনা জািনেÁ আজেক Îয িবষÁিট িনেÁ আেলাচনা করেবা তার মেধÊ িতনিট িবষÁ িনিহত। এখােন িতনিট িবষেÁর কথা তুেল ধেরিছ- 
a)   আপিন যিদ মেন কেরন আপনার পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব িকŽ পিরবতÍন করেত পারেব না। 
b)   অথবা এমন Îকান কিŁউটাের Open করেত চান Îযখােন PowerPoint-2007 বা তার পরবতÍী ভাসÍন żিল নাই। িকŽ আপনার 
ফাইলিট PowerPoint-2007 বা তার পরবতÍী ভাসÍেন Ïতির করা। 
c)    এমনিক Îযখােন পাওÁার পেÁ�ট Îĳেজনে�টশনিটেক ĳদশÍণ করেবন Îসখানকার কিŁউটাের PowerPoint ইĨটল করাই Îনই। 
       এখন পাওÁার পেÁ�ট ইĨŧল না থাকেল বা অĮ Îকান ভাসÍন মÊাচ না করেল িক হেব? উপাÁ এখােন আেছ। Îদখেবা উপাÁżিল িক 
ĳথেম Îযিট Îদখেবা Îসিট হল- 
a) পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব িকŽ পিরবতÍন করেত পারেব না। 

Microsoft PowerPoint -2007 এর জন�- 

   1.     Îয পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক আমরা Îদখেত Îদব িকŽ পিরবতÍন করেত Îদব না ĳথেম Îসিটেক চালু করব। 
   2.    Îĳেজনে�টশনিটর সকল কাজ সŁাদেনর পর Click > Office Buttone > Publish > Package for CD 
   3    তাহেল Package for CD  ডাÁেলাগ বÓিট চালু হেব। 
   4.     এখন Click > Options 
   5.     তাহেল Options ডাÁেলাগ বÓিট চালু হেব। 
   6.    যিদ চান পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব িকŽ পিরবতÍন করেত পারেব না তাহেল Password to 

modify each presentation: ঘের একিট Password িলেখ OK Click কƀন। 
   7.     তাহেল Confirm password  ডাÁেলাগ বÓিট চালু হেব। 
   8.     এখােন Reenter the password required to modify files: ঘের Password িট পণুরাÁ িলেখ OK Click কƀন। 
   9.     এখন Click > Copy to Folder 
   10.   তাহেল Copy to Folder ডাÁেলাগ বÓিট চালু হেব। 
   11.   এখন Folder name: ঘের Folder িটর নাম িলেখ ÎকাথাÁ Save করেত চান Brouse িÕক কের Location িট ÎদিখেÁ িদেÁ OK Click কƀন। 
   12.   এবার Yes িÕক কের িকছুØণ অেপØা কƀন। 
   13.   কাজ Îশষ হেল পাওÁার পেÁĄ ফাইল সহ সবিকছ ুClose কƀন। 
   14.   এবার Folder িট Îযখােন Save কেরেছন Îসখান িগেÁ Folder িট Open কƀন। 
   15.   পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িট Îয নােম Save করা িছল Îসিট Îদখেত পােবন। 
   16.   Click করেল password  ডাÁেলাগ বÓিট চালু হেব। 
   17.   এবার Click– Read Only তাহেল পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িট চালু হেব। 
   18.   এবার িনেজই Îচŝা কের Îদেখন িসেলÑ হেব িকŽ পিরবতÍন হেব না। 
   19.   পিরবতÍন চাইেল আপনােক Password িদেÁ OK Click করেত হেব। 

Microsoft PowerPoint -2010 এর জন�- 

   1.     Îয পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক আমরা Îদখেত Îদব িকŽ পিরবতÍন করেত Îদব না ĳথেম Îসিটেক চালু করব। 
   2.    Îĳেজনে�টশনিটর সকল কাজ সŁাদেনর পর Click > File > Save & Send > (File Types কমাĭ ƴেপর অধীন ) Package 

Presentation for CD > (ডান পােƭ�র Package Presentation for CD কমাĭ ƴেপর অধীন ) Package for CD 
   3.     তাহেল Package for CD  ডাÁেলাগ বÓিট চালু হেব। 
   4.     এখন Click > Options 
   5.     তাহেল Options ডাÁেলাগ বÓিট চালু হেব। 



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

   6.    যিদ চান পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব িকŽ পিরবতÍন করেত পারেব না তাহেল Password to 
modify each presentation: ঘের একিট Password িলেখ OK Click কƀন। 

   7.     তাহেল Confirm password  ডাÁেলাগ বÓিট চালু হেব। 
   8.     এখােন Reenter the password required to modify files: ঘের Password িট পণুরাÁ িলেখ OK Click কƀন। 
   9.     এখন Click > Copy to Folder 
   10.   তাহেল Copy to Folder ডাÁেলাগ বÓিট চালু হেব। 
   11.   এখন Folder name: ঘের Folder িটর নাম িলেখ ÎকাথাÁ Save করেত চান Brouse িÕক কের Location িট ÎদিখেÁ িদেÁ OK Click কƀন। 
   12.   এবার Yes িÕক কের িকছুØণ অেপØা কƀন। 
   13.   কাজ Îশষ হেল পাওÁার পেÁĄ ফাইল সহ সবিকছ ুClose কƀন। 
   14.   এবার Folder িট Îযখােন Save কেরেছন Îসখান িগেÁ Folder িট Open কƀন। 
   15.   পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িট Îয নােম Save করা িছল Îসিট Îদখেত পােবন। 
   16.   Click করেল password  ডাÁেলাগ বÓিট চালু হেব। 
   17.   এবার Click– Read Only তাহেল পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িট চালু হেব। 
   18.   এবার িনেজই Îচŝা কের Îদেখন িসেলÑ হেব িকŽ পিরবতÍন হেব না। 
   19.   পিরবতÍন চাইেল আপনােক Password িদেÁ OK Click করেত হেব। 

Microsoft PowerPoint -2013 এবং 2016 এর জন�- 

   1.     Îয পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক আমরা Îদখেত Îদব িকŽ পিরবতÍন করেত Îদব না ĳথেম Îসিটেক চালু করব। 
   2.    Îĳেজনে�টশনিটর সকল কাজ সŁাদেনর পর Click > File > Export > Package Presentation for CD > Package for CD 
   3.     তাহেল Package for CD  ডাÁেলাগ বÓিট চালু হেব। 
   4.     এখন Click > Options 
   5.     তাহেল Options ডাÁেলাগ বÓিট চালু হেব। 
   6.    যিদ চান পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব িকŽ পিরবতÍন করেত পারেব না তাহেল Password to 

modify each presentation: ঘের একিট Password িলেখ OK Click কƀন। 
   7.     তাহেল Confirm password  ডাÁেলাগ বÓিট চালু হেব। 
   8.     এখােন Reenter the password required to modify files: ঘের Password িট পণুরাÁ িলেখ OK Click কƀন। 
   9.     এখন Click > Copy to Folder 
   10.   তাহেল Copy to Folder ডাÁেলাগ বÓিট চালু হেব। 
   11.   এখন Folder name: ঘের Folder িটর নাম িলেখ ÎকাথাÁ Save করেত চান Brouse িÕক কের Location িট ÎদিখেÁ িদেÁ OK Click কƀন। 
   12.   এবার Yes িÕক কের িকছুØণ অেপØা কƀন। 
   13.   কাজ Îশষ হেল পাওÁার পেÁĄ ফাইল সহ সবিকছ ুClose কƀন। 
   14.   এবার Folder িট Îযখােন Save কেরেছন Îসখান িগেÁ Folder িট Open কƀন। 
   15.   পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িট Îয নােম Save করা িছল Îসিট Îদখেত পােবন। 
   16.   Click করেল password  ডাÁেলাগ বÓিট চালু হেব। 
   17.   এবার Click– Read Only তাহেল পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িট চালু হেব। 
   18.   এবার িনেজই Îচŝা কের Îদেখন িসেলÑ হেব িকŽ পিরবতÍন হেব না। 
   19.   পিরবতÍন চাইেল আপনােক Password িদেÁ OK Click করেত হেব। 
 
           ভলু Əিট মাজÍনীÁ, যিদ আজেকর কাজিট যথাযথভােব সŁħ কের ভােলা লােগ তাহেল বেলেবন  আবার হািজর হব অĮ Îকান 
সমÁ বািক িবষÁ Ƃইিট িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....৮ 
Md.Manjur-E-Elahee     Thursday 29th of August 2013 04:36:28 PM 
     ƃেভîা ও ƃভকামনা রইল সকেলর ĳিত “কে�ট�ট Ïতিরর টুিক-টািক.....৭”-এ Îয িবষÁিট িনেÁ আেলাচনা ƃƀ কেরিছলাম তার মেধÊ 
িতনিট িবষÁ িনিহত িছল। 
a)  আপিন যিদ মেন কেরন আপনার পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব িকŽ পিরবতÍন করেত পারেব না। 
b)  অথবা এমন Îকান কিŁউটাের Open করেত চান Îযখােন PowerPoint-2007 বা তার পরবতÍী ভাসÍন żিল নাই। িকŽ আপনার 
ফাইলিট PowerPoint-2007 বা তার পরবতÍী ভাসÍেন Ïতির করা। 
c)  এমনিক Îযখােন পাওÁার পেÁ�ট Îĳেজনে�টশনিটেক ĳদশÍণ করেবন Îসখানকার কিŁউটাের PowerPoint ইĨটল করাই Îনই। 
গতপেবÍ আেলাচনা কেরিছলাম 
a)  পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব িকŽ পিরবতÍন করেত পারেব না। 
      এখন পাওÁার পেÁ�ট ইĨŧল না থাকেল বা অĮ Îকান ভাসÍন মÊাচ না করেল িক হেব? আজেকর আেলাচনার Îসিট তেুল ধরার Îচŝার 
করব। ইেতামেধÊ Îমাহাņদ রােসল Ųার ĳথম কাজিট Îসের Îফেলেছন। এবং িতিন িকছু ĳŕ Îরেখেছন। “Îয নােম ÎফাŎারিট  Îসভ কেরিছ 
Îসিটর িভতর আেরা অেনক ফাইল এেসেছ Îসżেলা িক? তা িক করব, ঐ ÎফাŎার Îথেক কনেট�টিট অĮ জাÁগাÁ Îসভ করেল িক হেব” 
আজেকর আেলাচনাÁ এেক এেক Ųােরর ĳেŕর উĒরżিল ও ÎবিরেÁ আসেব। 
আজ Îয িবষżিল Îদখেবা Îসżিল হল- 
b) পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশনিট)-Îক এমন Îকান কিŁউটাের Open করেত চান Îযখােন PowerPoint-2007  বা 
তার  পরবতÍী  ভাসÍন  żিল  নাই। িকŽ আপনার ফাইলিট PowerPoint-2007 বা তার পরবতÍী ভাসÍেন Ïতির করা। 
c)  এমনিক Îযখােন পাওÁার পেÁ�ট Îĳেজনে�টশনিটেক ĳদশÍণ করেবন Îসখানকার কিŁউটাের PowerPoint ইĨটল করাই 
Îনই। িক হেব? 
    “কে�ট�ট Ïতিরর টুিক-টািক.....৭”-এ Îয িবষÁিট িনেÁ আেলাচনা কেরিছলাম Îসিট যারা যথাযথ ভােব সŁħ করেত Îপেরেছন তারঁা 
িনœই Îমাহাņদ রােসল Ųােরর মত Îয নােম ÎফাŎারিট  Îসভ কেরেছন Îসিটর িভতর আেরা অেনক ফাইল Îদখেত ÎপেÁেছন। 
     যিদ এমন Îকান কিŁউটাের পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশনিট)-Îক Open করেত চান Îযখােন PowerPoint-2007 বা তার 
পরবতÍী ভাসÍন żিল নাই। িকŽ আপনার ফাইলিট PowerPoint-2007 বা তার পরবতÍী ভাসÍেন Ïতির করা। 
      এমনিক Îযখােন পাওÁার পেÁ�ট Îĳেজনে�টশনিটেক ĳদশÍণ করেবন Îসখানকার কিŁউটাের Îকান PowerPoint ইĨটল করাই Îনই। 
ÎসেØেē আপনােক Îযিট করেত হেব- 

Microsoft PowerPoint -2007 এর জন�-(এে¢েø পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশনিট)-Îক সবাই Îদখেত পােব 
িকŽ পিরবতÍন করেত পারেব না। এই কাজিট করেত হেব Îকবল মাē  Microsoft PowerPoint -2007  বÊবহার কের ) 
1.   Îĳেজনে�টশনিটেক অĮē ĳদশÍণ করার জĮ আপানােক ÎফাŎারিট সহ কিপ কের িনেÁ Îযেত হেব । 
2.   ÎফাŎারিট Open কের PPTVIEW.EXE নােম একিট ফাইল Îদখেত পােবন Îসিটেত Click কƀন। 
3.   এবার Îয নােম পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশনিট)-Îক Save করা িছল Îসিট Îদখেত পােবন । 
4.   এখন Îসই পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশনিট)-Îক ĳদশÍণ করার জĮ Îসিটেত Click কƀন। 
5.  ভাসÍন মÊাচ না করেলও িকংবা কিŁউটাের PowerPoint ইĨটল করা না থাকেলও আপনার পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশনিট)-
িট চালু হেব  এবং চলেবও সাবিলল ভােব। 
6.  এছা´া ঐ ÎফাŎার Îথেক কনেট�টিট অĮ জাÁগাÁ কাট/কিপ করেলাও চালু হেব ÎসেØেē কিŁউটাের PowerPoint ইĨটল থাকেত 
হেব। 
      ভলু Əিট মাজÍনীÁ, যিদ গতিদেনর সােথ আজেকর কাজিটও যথাযথভােব সŁħ কের ভােলা লােগ তাহেল বেলেবন  আবার হািজর হব 
অĮ Îকান সমÁ অĮ িকছু িনেÁ। 
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E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

কেĪĪ �তিরর টিুক-টািক.....৯ 
Md.Manjur-E-Elahee     Friday 30th of August 2013 11:28:07 PM 
      ƃেভîা সবাইেক। বÊাŨতার কারেণ ব´ Îকান িবষÁ আজ আপনােদর সামেন তেুল ধরেত পারিছনা এবং Îয িবষÁিট িনেÁ আেলাচনা 
করব Îসিটও হÁত সবারই জানা। তার পরও িলখিছ যিদ কােরা অজানা Îথেক থােক তােদর জĮ ĳেÁাজেন লাগেত পাের এবং জানােদরও 
পণুরাÁ যাচাই কের ÎনওÁার ſেযাগ হেব। 
     আমরা  সাধারণত Îকান  পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশন)-Îক যখন Open কির তখন Îসিট MicroSoft PowerPoint- এর 
মাধÊেম Open হÁ। এরপর Îসিটেক ব´ কের Îদখেত আমরা কী-ÎবাডÍ Îথেক F5 কী চাপ িদেÁ অথবা Slide Show বাটেন Click 
কের  তার পর Îসিটেক  ফলুűীেন ĳদশÍণ কের থািক। 
     িকŽ আমরা যিদ চাই তাহেল পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশন)-িটেক সরাসির ফলুűীেন ĳদশÍণ হেব। আſন Îদেখ িনই িকভােব। 
পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)-Îক সরাসির ফলুűীেন ĳদশÍন। 
Microsoft PowerPoint -2007 এর জন�- 
1.   Îয পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক আমরা সরাসির ফুলűীেন ĳদশÍণ করােত চাই ĳথেম Îসিটেক চালু করব। 
2.  Îĳেজনে�টশনিটর সকল কাজ সŁাদেনর পর Click > Office Buttone > Save As > Power Point Show িÕক  কƀন। 
3.  তাহেল Save As  ডাÁেলাগ বÓিট চালু হেব। (এছা´া Click > Office Buttone > Save As > এবার Save As Type এ িগেÁ 
Power Point Show িসেলÑ করেত পােরন) 
4.  এখন File name: ঘের পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িটর নাম িলেখ ÎকাথাÁ Save করেত চান Îসই Location িট ÎদিখেÁ িদেÁ Save Click কƀন। 
5.  এবার পাওÁার পেÁĄ (Îĳেজনে�টশন)-  File িট Îযখােন Save কেরেছন Îসখােন িগেÁ Îসিটেত িÕক  কƀন। 
6.  Îদখেবন পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশন)-িট  সরাসির ফলুűীেন ĳদশÍণ হেব। 
Microsoft PowerPoint -2010 এর জন�- 
1.   Îয পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক আমরা সরাসির ফুলűীেন ĳদশÍণ করােত চাই ĳথেম Îসিটেক চালু করব। 
2.  Îĳেজনে�টশনিটর সকল কাজ সŁাদেনর পর Click > File > Save & Send > (File Types কমাĭ ƴেপর অধীন ) Change File 
Type > (ডান পােƭ�র Change File Type কমাĭ ƴেপর অধীন )  Power Point Show িÕক  কƀন। 
3.  তাহেল Save As  ডাÁেলাগ বÓিট চালু হেব। (এছা´া Click > File > Save As > এবার Save As Type এ িগেÁ Power Point 
Show িসেলÑ করেত পােরন) 
4.  এখন File name: ঘের পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িটর নাম িলেখ ÎকাথাÁ Save করেত চান Îসই Location িট ÎদিখেÁ িদেÁ Save Click কƀন। 
5.  এবার পাওÁার পেÁĄ (Îĳেজনে�টশন)-  File িট Îযখােন Save কেরেছন Îসখােন িগেÁ Îসিটেত িÕক  কƀন। 
6.  Îদখেবন পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশন)-িট  সরাসির ফলুűীেন ĳদশÍণ হেব। 
Microsoft PowerPoint -2013 এবং 2016 এর জন�- 
1.   Îয পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশনিট)-Îক আমরা সরাসির ফুলűীেন ĳদশÍণ করােত চাই ĳথেম Îসিটেক চালু করব। 
2.  Îĳেজনে�টশনিটর সকল কাজ সŁাদেনর পর Click > File > Export > Change File Type > Power Point Show িÕক কের 
Save as িÕক  কƀন অথবা Save as Another File Type িÕক কের Save as িÕক কƀন। 
3.  তাহেল Save As  ডাÁেলাগ বÓিট চালু হেব। (এছা´া Click > File > Save As > Browse এবার Save As Type এ িগেÁ Power 
Point Show িসেলÑ করেত পােরন) 
4.  এখন File name: ঘের পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)- িটর নাম িলেখ ÎকাথাÁ Save করেত চান Îসই Location িট ÎদিখেÁ 
িদেÁ Save Click কƀন। 
5.  এবার পাওÁার পেÁĄ (Îĳেজনে�টশন)-  File িট Îযখােন Save কেরেছন Îসখােন িগেÁ Îসিটেত িÕক  কƀন। 
6.  Îদখেবন পাওÁার পেÁ�ট ফাইল (Îĳেজনে�টশন)-িট  সরাসির ফলুűীেন ĳদশÍণ হেব। 
     ভলু Əিট মাজÍনীÁ, যিদ আজেকর কাজিটও যথাযথভােব সŁħ কের ভােলা লােগ তাহেল বেলেবন  আবার হািজর হব অĮ Îকান সমÁ 
অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১০ 
Md.Manjur-E-Elahee     Saturday 31st of August 2013 07:06:15 PM 
      ƃেভîা ও ƃভকামনা জািনেÁ আজ আবার ƃƀ করলাম। আজ Îয িবÁিট আেলাচনা করব Îসিট হÁত অেনেকর  কােছ একটু কিঠন হেত 
পাের। তার পরও Îচŝা করেল িনœই Îপের যােবন। 
   Ŵাইেড পাতা ঝের প´ার অÊািনেমশন Ïতির 
Microsoft PowerPoint -  এর জন�- 
1.  এ কাজিট করার জĮ ĳথেম সাদা বÊাকäাউ�ড বা ÿাĨপাের�ট বÊাকäাউ�ডযুÖ একিট পাতার ছিব Îজাগা´ করেত হেব। 
2.  এিট করার জĮ żগল ইেমজ সােচÍর সহাÁতা ÎনÁা Îযেত পাের। এছা´া মাইে×াসফট িÕপআটÍ গÊালাির Îথেক খুঁেজ পাতার িÕপআটÍ 
Îজাগা´ কেরও কাজিট করা যােব। 
3.  পাতার ছিবিট Îযখান Îথেকই Îজাগা´ করা Îহাক না Îকন, Îসিটেক Insert কের পাওÁারপেÁ�ট Ŵাইেডর ওপেরর িদেক Îযখান Îথেক 
ঝরােত চান  বাম/ডান ÎকাণাÁ এমনভােব রাখেত হেব, যােত কের পাতার ছিবিট Ŵাইেডর মলূ আউটলাইেনর বাইের থােক। 
4.  ছিব িসেলÑ কের Îমžবােরর Animations টÊােব িÕক কের  Custom Animation অপশনিট িসেলÑ করেত হেব। 
5.  ডানপােশ আসা উইে�ডা Îথেক Add Effect>Motion Paths>Draw Custom Path>Scribble িসেলÑ কের পাতািট Îকান পেথ িনেচ 
প´েব Îসিট বানােত হেব। 
6.  ইেফÑিট ſģর করার জĮ পাথিট িসেলÑ কের ডান পােশর উইে�ডা Îথেক Modify: Custom Path-এর িনেচর অপশনżেলা পিরবতÍন 
করেত হেব। Start: After Previous, Path: Unlocked এবং Speed: Slow িসেলÑ করেত হেব। 
7.  এছা´া Modify: Custom Path বেÓর িনেচ ইেফেÑর নােমর ওপর মাউেসর ডান বাটন িÕক কের Effect Options Îথেক Smooth 
End বেÓ িটকিচŵ িদেত হেব। 
8.  এখন পাতািট িসেলÑ কের এেত িūন ইেফÑ Îযাগ করেত হেব। এ জĮ Add Effect>Emphasis>Spin িÕক করেত হেব। 
9.  এবার Modify: Spin পÊােনল Îথেক Start: With Previous, Amount 3600 Clockwise এবং Speed: 2.5 Seconds িসেলÑ 
করেত হেব। 
10. এরপের পাতািট িসেলÑ কের এিটেত ſইভাল ইেফÑ Îযাগ করেল পাতািট প´ার সমÁ Îঘারার সােথ সােথ একবার উেŊা হেব আবার 
Îসাজা হেব। এ জĮ Add Effect>Entrance>Swivel িÕক করেত হেব। 
11. তারপের ইেফÑিট িসেলÑ কের Modify: Swivel বেÓ Start: With Previous, Direction: Horizontal এবং Speed: 2.5 
Seconds িসেলÑ কƀন। 
12. সব ইেফÑżিল Repat করােত চাইেল ĳেতÊকিটর Repat অপশন আপনার চাওÁা মত পিরবতÍন কের িদন। 
13. Slide Show বাটেন িÕক কের ইেফÑিট Îকমন হেলা Îদখা িনন। 

Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1.  এ কাজিট করার জĮ ĳথেম সাদা বÊাকäাউ�ড বা ÿাĨপাের�ট বÊাকäাউ�ডযুÖ একিট পাতার ছিব Îজাগা´ করেত হেব। 
2.  এিট করার জĮ żগল ইেমজ সােচÍর সহাÁতা ÎনÁা Îযেত পাের। এছা´া মাইে×াসফট িÕপআটÍ গÊালাির Îথেক খুঁেজ পাতার িÕপআটÍ 
Îজাগা´ কেরও কাজিট করা যােব। 
3.  পাতার ছিবিট Îযখান Îথেকই Îজাগা´ করা Îহাক না Îকন, Îসিটেক Insert কের পাওÁারপেÁ�ট Ŵাইেডর ওপেরর িদেক Îযখান Îথেক 
ঝরােত চান  বাম/ডান ÎকাণাÁ এমনভােব রাখেত হেব, যােত কের পাতার ছিবিট Ŵাইেডর মলূ আউটলাইেনর বাইের থােক। 
4.  ছিব িসেলÑ কের Animations টÊােবর Advanced Animation কমা�ড Ɔেপর অধীন Add Animation িÕক করেত হেব। 
5.  এখন চালু হওয়া উইে�ডােত Îűািলং কের িনেচর িদেক Motion Paths এর অġÍভূÖ Custom Path িসেলÑ কের এখন Ŵাইেড 
পাতািট Îকান পেথ িনেচ প´েব Îসিট বানােত হেব। 
6.  এখন Advanced Animation কমা�ড Ɔেপর অধীন Animation Pan িÕক কের Animation Panিট চালু করেত হেব। 
7.  ইেফÑিট ſģর করার জĮ ডান পােŚÍর Animation Pan উইে�ডার Path- Animation িটর উপর ডাবল িÕক কির। 
8.  তাহেল Custom Path ডায়লগ বÓিট ĳদিশÍত হেব। 
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9.  এখােন Effect টÊাব এর Path: Unlocked এবং Smoth strat: 1.0 seconds, Smoth end: 1.0 seconds, Bounce end: 0 
seconds, মাēায় িঠক কের িদেত হেব। এবং Timing টÊাব এর Start: With Previous, Delay : 0 seconds, Duration: 5 
seconds (Very Slow) এবং Repeat : Until End of Slide কের িদন। 
10.  এখন পাতািট িসেলÑ কের এেত িūন ইেফÑ Îযাগ করেত হেব। এ জĮ Animations টÊােবর Advanced Animation কমা�ড 
Ɔেপর অধীন Add Animation পনুরায় িÕক করেত হেব।  
11.  এখন চালু হওয়া উইে�ডােত Îűািলং কের িনেচর িদেক Emphasis এর অġÍভূÖ Spin িÕক করেত হেব। 
12. এবার ডান পােŚÍর Animation Pan উইে�ডার Emphasis - Animation িটর উপর ডাবল িÕক করেল Spin ডায়লগ বÓিট ĳদিশÍত হেব। 
13.  এখােন Effect টÊাব এর Amount: 3600 Clockwise এবং Smoth strat: 1.0 seconds,  Smoth end: 1.0 seconds, Bounce 
end: 0 seconds, মাēায় িঠক কের িদেত হেব। এবং Timing টÊাব এর Start: With Previous, Delay : 0 seconds, Duration: 5 
seconds (Very Slow) এবং Repeat : Until End of Slide কের িদন। 
14. এরপের পাতািট িসেলÑ কের এিটেত ſইভাল ইেফÑ Îযাগ করেল পাতািট প´ার সমÁ Îঘারার সােথ সােথ একবার উেŊা হেব আবার Îসাজা হেব। এ 

জĮ Animations টÊােবর Advanced Animation কমা�ড Ɔেপর অধীন Add Animation পুনরায় িÕক করেত হেব।  
15.  এখন চালু হওয়া উইে�ডােত Îűািলং কের িনেচর িদেক Entrance এর অġÍভূÖ Swivel িÕক করেত হেব। 
16.  এবার ডান পােŚÍর Animation Pan উইে�ডার Entrance - Animation িটর উপর ডাবল িÕক করেল Swivel ডায়লগ বÓিট 
ĳদিশÍত হেব। 
17.  এখােন Timing টÊাব এর Start: With Previous, Delay : 0 seconds, Duration: 5 seconds (Very Slow) এবং Repeat : 
Until End of Slide কের িদন। 
18. Slide Show বাটেন িÕক কের ইেফÑিট Îকমন হেলা Îদখা িনন। 
  ভলু Əিট মাজÍনীÁ, যিদ কাজিট যথাযথভােব সŁħ কের ভােলা লােগ তাহেল বেলেবন  আবার হািজর হব অĮ Îকান সমÁ অĮ িকছু 
িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১১ 
Md.Manjur-E-Elahee     Monday 2nd of September 2013 09:39:26 PM 
      ƃেভîা রইল। ভাল থাকেবন এই কামনাÁ আজেক আবারও হািজর হেÁ Îগলাম আপনােদর সামেন। আজেক Îয িবষÁিট আেলাচনা 
করব Îসিট অিধকাংেশর কােছ সŁূনÍ একিট নতনু িবষÁ। নতনু বললাম এই জĮ Îয, অেনেকর কে�ট�ট আিম Îদেখিছ িকŽ Îতমন কােরা 
কে�টে�ট এিটর বÊবহার Îদিখিন। 
      আমার আপেলাড করা কে�ট�টżিলর িদেক লØÊ করেল Îদখেত পােবন ĳেতÊকিট কে�টে�টর িবষÁবƍর সােথ িমল Îরেখ আলাদা 
আলাদা  Îটমেİট Ïতির করার Îচŝা করা হেÁেছ।  Îযিটেক Master Slide বা Slide Master বলা হÁ । 
      অেনেকই হÁত এভােব Master Slide Ïতির করেত পােরন।  আজেকর আেলাচনাÁ তুেল ধরার Îচŝা করব িকভােব এই Master Slide Ïতির করা যাÁ। 
     Master Slide Ïতির করেত হেল আপিন নতনু একিট PowerPoint ফাইল Open কের Îসিটেক Master Slide-এ পিরনত করেত 
পােরন িকংবা ইিতপেূবÍ Ïতির করা কে�টে�ট এর Ŵাইডেক Master Slide-এ পিরনত করেত পােরন। । 
PowerPoint (কে�ট�ট)-এ Master Slide Ïতির করা 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1.      Îয PowerPoint Presentation (কে�ট�ট)-এ Master Slide Ïতির করেবন Îসিট অথবা নতুন একিট PowerPoint File চালু কƀন। 
2.     এরপর Click > View > (Master Views কমা�ড Ɔেপর অধীন ) Slide Master 
3.      ফেল Slide Master উইে�ডািট চালু হেব। 
4.      এবার বামপােŚÍর Slide żিলর মধÊ Îথেক সবার উপেরর 1 নং Slide িটেত Click কƀন। 
5.      ডান পােŚÍ 1 নং Slide িট ĳদিশÍত হেব। 
6.      এবার ডান পােŚÍর Slide িটেত  আপনার পছģমত িডজাইন কƀন।(ছিব, Îলােগা, বাটন, Îয Îকান ধরেনর Îলখা) 
7.      ĳেÁাজনীÁ িডজাইন ও পিরবতÍন Îশেষ Close কমা�ড Ɔেপর অধীন Close Master View Îত Click কের Slide Master Îথেক ÎবিরেÁ আſন। 
8.      এবার PowerPoint File িট Save কƀন। 
9.      Ïতির হেÁ Îগল Master Slide 
10.  পরীØা করেত চাইেল বাম পােŚÍ Ŵাইেড Click কের Enter Îচেপ একিট নতনু Ŵাইড চাল ুকƀন Îদখেবন নতনু Ŵাইড সবই আপনার িডজাইেনর। 
ভলুƏিট মাজনÍীÁ। যথাযথ ভােব Ïতির হল িকনা জানােবন। আপিন পারেল আমারও ভাল লাগেব। ভাল না লাগেল সমােলাচনা 
করেবন। তাহেল  আবার হািজর হব অĮ Îকান সমÁ অĮ িকছু িনেÁ। 
PowerPoint (কে�ট�ট)-এ Master Slide এর Themes Ïতির করা 
      PowerPoint -এ একিট Master Slide Ïতির কের  Îসিটেক Themes িহেসেব Save কের রাখেত পােরন এবং ĳেয়াজেন Îয Îকান 
কে�টে�ট লািগেÁ িদেত পােরন। Îতা আর Îদির না কের আſন Îদেখ িনই িকভােব Ïতির করা যাÁ Master Slide Themes 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1.      ĳথেম নতনু একিট PowerPoint File চালু কƀন। 
2.     এরপর Click > View > (Master Views কমা�ড Ɔেপর অধীন ) Slide Master 
3.      ফেল Slide Master উইে�ডািট চালু হেব। 
4.      এবার বামপােŚÍর Slide żিলর মধÊ Îথেক সবার উপেরর 1 নং Slide িটেত Click কƀন। 
5.      ডান পােŚÍ 1 নং Slide িট ĳদিশÍত হেব। 
6.      এবার ডান পােŚÍর Slide িটেত  আপনার পছģমত িডজাইন কƀন।(ছিব, Îলােগা, বাটন, Îয Îকান ধরেনর Îলখা) 
7.      ĳেÁাজনীÁ িডজাইন ও পিরবতÍন Îশেষ Close কমা�ড Ɔেপর অধীন Close Master View Îত Click কের Slide Master Îথেক ÎবিরেÁ আſন। 
8.      এবার PowerPoint File িট Îয Îকান একিট নােম Save কƀন। 
9.      Ïতির হেÁ Îগল Master Slide এর Themes  
10.  এখন এই Themes িটেক Îকান Îĳেজে�টশেন বÊবহার করেত চাইেল- 
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ভলুƏিট মাজনÍীÁ। যথাযথ ভােব Ïতির হল িকনা জানােবন। আপিন পারেল আমারও ভাল লাগেব। ভাল না লাগেল সমােলাচনা 
করেবন। তাহেল  আবার হািজর হব অĮ Îকান সমÁ অĮ িকছু িনেÁ। 
 
 

PowerPoint (কে�ট�ট)-এ Master Slide এর Ïতির করা Themes যÖু করা 
      PowerPoint -এ একিট Master Slide Ïতির কের  Îসিটেক Themes িহেসেব Save কের Îরেখ ĳেয়াজেন Îয Îকান কে�টে�ট 
লািগেÁ িদেত পােরন। Îতা আর Îদির না কের আſন Îদেখ িনই িকভােব করা যাÁ । 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1.  পেূবÍ Ïতির করা Îকান কে�ট�ট-এ িকংবা নতনু কে�ট�ট Ïতিরর ÎØেē িনজŭ িডজাইেনর Master Slide-এ Ïতির Themes  Îসট করেত 
চাইেল ĳথেম ফাইলিট Open কির। 
2.  এবার Click > Desgin > Themes কমা�ড Ɔেপর More Ăপডাউন এÊােরােত িÕক কের Browse for Themes… িসেলÑ কির। 
3.  ফেল Choose Theme or Themed Document উইে�ডািট চালু হেব। 
4.  এরপের Master Slide-এ Ïতির Îয Themes  িট যÖু করেত চান Îসিট Îযখােন Save করা  আেছ Îস Location িট Brouse কের 
Themes িট িসেলÑ কের িদেÁ Apply Click কƀন। 
5.  আপানার Themes িট পিরবতÍন হেÁ Îগল Îসট হল নতনু Master Slide-এ Ïতির Themes িট 
6.  কে�ট�টিট পেূবÍ Ïতির করা হেল সব Ŵাইেডই পিরবতÍন Îদখেত পােবন। 
7.  যিদ নতনু হÁ তাহেল ĳিতিট Ŵাইেড হেî িকনা পরীØা করেত চাইেল বাম পােŚÍ Ŵাইেড Click কের Enter Îচেপ নতনু Ŵাইড যুÖ 
কƀন। 
8.  নতনু Ŵাইেডও Îদখেত পােবন একই Themes 
     কে�ট�টিট যতই পরুাতন Îহাক না Îকন ভাল লাগেতই হেব। ভলু Əিট মাজÍনীÁ, Themes পিরবতÍন করেলও কথা িদলাম িনেজেক 
পিরবতÍন করেবা না। আবার িফের আসেবা অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১২ 
Md.Manjur-E-Elahee     Tuesday 3rd of September 2013 10:20:53 PM 
     ƃেভîা ও ƃভকামনা জািনেÁ ƃƀ করিছ। আজ আমরা িশখেবা িকভােব খবু অŏ সমেÁ Ƒত গিতেত গা´ী চালােনা যাÁ। িক অবাক 
হেলন? অবাক হওÁার িকছু Îনই। সিতÊই বলিছ, আজ আপনােদর Îদখােবা িকভােব Ŵাইেড গা´ী চালােনা যাÁ।  
      Microsoft PowerPoint-2007/2010/2013 এর ÎØেē িকছু িকছু শĹগত পাথÍকÊ থাকেত পাের। আমার িবŚাস ÎসটুƢ আপনার বেুছ 
উঠেত পারেবন। 
পাওÁার পেÁĄ ফাইল (Îĳেজনে�টশন)-এ গা´ী চালােনা। 
1.   এ কাজিট করার জĮ ĳথেম সাদা বÊাকäাউ�ড বা ÿাĨপাের�ট বÊাকäাউ�ডযুÖ একিট গা´ীর ছিব Îজাগা´ করেত হেব। 
2.   এিট করার জĮ żগল ইেমজ সােচÍর সহাÁতা ÎনÁা Îযেত পাের। এছা´া মাইে×াসফট িÕপআটÍ গÊালাির Îথেক খুঁেজ গা´ীর িÕপআটÍ 
Îজাগা´ কেরও কাজিট করা যােব। 
3.   সাউ�ড যÖু করেত চাইেল গা´ীর সাউে�ডর একিট .wav ফরমÊােটর Audio ফাইল Îজাগা´ করেত হেব। 
4.   গা´ীর ছিবিট Insert কের পাওÁারপেÁ�ট Ŵাইেডর Îয ĳাġ Îথেক চালােত চান  Îস ĳােġ রাখেত হেব। 
5.   এবার গা´ী চলার রাŨা Ïতির করার জĮ Home িÕক কের Drawing কমা�ড Ɔেপর মধÊ Îথেক Line িসেলÑ কের Shift Îচেপ 
Mouse Ăাগ কের রাŨার ƃƀ ĳাġ Îথেক Îশষ ĳােġ িনেÁ Îছে´ িদই। এেত কের Îকান রকম ঝােমলা ছা´াই Îসাঁজা রাŨা Ïতির হেব। 
6.   এবার ছিব িসেলÑ কের Îমžবােরর Animations টÊােব িÕক কের  Custom Animation/Animation Pane অপশন িÕক করেত 
হেব। 
7.   এরপর Add Effect/Add Aimation> More Motion Paths িÕক করেল Add motion Path উইে�ডািট ĳদিশÍত হেব। 
8.   এখান Îথেক Lines & Curves Ɔপ Îথেক Right িসেলÑ কের OK িÕক করেল Ŵাইেড পেূবÍর ছিবর ডানপােŚÍ অžƀপ আর একিট 
Ųােডা ছিব Îদখা যােব। Îকান Îকান ÎØেē Ųােডা ছিব না Îদখা Îযেত পাের ÎসেØē একিট লাল এÊােরা Îদখা যােব। 
9.   এবার Ųােডা ছিবিট অথবা লাল এÊােরািট  িÕক কের Shift Îচেপ Mouse Îটেন িনেÁ রাŨার Îশষ ĳােġ Îযখােন গা´ীিটেক থামােত 
চান Îসখােন Îরেখ িদেত হেব। এেতও Îকান রকম ঝােমলা ছা´াই Îসাঁজা হেব। 
10.  এখন গা´ীর সাউ�ড যÖু করেত চাইেল Modify পÊােনেল Animation এর উপর Click Right Buttone>Effect Options তাহেল 
Effect উইে�ডািট ĳদিশÍত হেব। 
11.  এবার Enhancements কমা�ড Ɔেপর মেধÊ Sound Ăপডাউন এÊােরােত িÕক কের Others Sound িসেলÑ করেল Add Audio 
উইে�ডািট ĳদিশÍত হেব। 
12.  এরপের Îয সাউ�ডিট যÖু করেত Îসিট Îযখােন Save করা  আেছ Îস Location িট Brouse কের সাউ�ডিট ÎদিখেÁ িদেÁ OK Click 
কƀন। (Audio ফাইলিট অবŘই  .wav ফরমÊােটর হেত হেব।) 
13.  Play অথবা Slide Show বাটেন িÕক কের গা´ীিট Îকমন চলেছ Îদখা িনন। 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1.   এ কাজিট করার জĮ ĳথেম সাদা বÊাকäাউ�ড বা ÿাĨপাের�ট বÊাকäাউ�ডযুÖ একিট গা´ীর ছিব Îজাগা´ করেত হেব। 
2.   এিট করার জĮ żগল ইেমজ সােচÍর সহাÁতা ÎনÁা Îযেত পাের। এছা´া মাইে×াসফট িÕপআটÍ গÊালাির Îথেক খুঁেজ গা´ীর িÕপআটÍ 
Îজাগা´ কেরও কাজিট করা যােব। 
3.   সাউ�ড যÖু করেত চাইেল গা´ীর সাউে�ডর একিট .wav ফরমÊােটর Audio ফাইল Îজাগা´ করেত হেব। 
4.   গা´ীর ছিবিট Insert কের পাওÁারপেÁ�ট Ŵাইেডর Îয ĳাġ Îথেক চালােত চান  Îস ĳােġ রাখেত হেব। 
5.   এবার গা´ী চলার রাŨা Ïতির করার জĮ Home িÕক কের Drawing কমা�ড Ɔেপর মধÊ Îথেক Line িসেলÑ কের Shift Îচেপ 
Mouse Ăাগ কের রাŨার ƃƀ ĳাġ Îথেক Îশষ ĳােġ িনেÁ Îছে´ িদই। এেত কের Îকান রকম ঝােমলা ছা´াই Îসাঁজা রাŨা Ïতির হেব। 
6.  গা´ীর ছিবিট িসেলÑ কের Animations টÊােবর Advanced Animation কমা�ড Ɔেপর অধীন Add Animation িÕক কের 
িনেচর িদেক More Motion Paths িÕক করেত হেব। 
7.  তাহেল Add Motion Path ডায়লগ বÓিট ĳদিশÍত হেব। 
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8.   এখান Îথেক Lines & Curves Ɔপ Îথেক Right িসেলÑ কের OK িÕক করেল Ŵাইেড পেূবÍর ছিবর ডানপােŚÍ অžƀপ আর একিট 
Ųােডা ছিব Îদখা যােব। Îকান Îকান ÎØেē Ųােডা ছিব না Îদখা Îযেত পাের ÎসেØē একিট লাল পেয়�ট Îদখা যােব। 
9.   এবার Ųােডা ছিবিট অথবা লাল পেয়�টিট  িÕক কের Shift Îচেপ Mouse Ăাগ কের রাŨার Îশষ ĳােġ Îযখােন গা´ীিটেক থামােত চান 
Îসখােন Îরেখ িদেত হেব। এেতও Îকান রকম ঝােমলা ছা´াই Îসাঁজা হেব। 
10.  এখন গা´ীর সাউ�ড যÖু করেত চাইেল Advanced Animation কমা�ড Ɔেপর অধীন Animation Pan িÕক কের 
Animation Pan িট চালু করেত হেব। 
11.  এখান Îথেক  Motion Path এর Animation িটর উপর ডাবল িÕক করেল Right  ডায়লগ বÓিট ĳদিশÍত হেব। 
12.  এবার Effect টÊাব এর Enhancements কমা�ড Ɔেপর অধীন Sound Ăপডাউন এÊােরােত িÕক কের Others Sound..... িসেলÑ 
করেল Add Audio উইে�ডািট ĳদিশÍত হেব। 
13.  এরপের Îয সাউ�ডিট যÖু করেত চান Îসিট Îযখােন Save করা  আেছ Îস Location িট Brouse কের সাউ�ডিট িসেলÑ কের OK 
Click কƀন। (Audio ফাইলিট অবŘই  .wav ফরমÊােটর হেত হেব।) এবং Timing টÊাব এর Repeat : Until End of Slide কের 
িদন। 
14.  Play অথবা Slide Show বাটেন িÕক কের গা´ীিট Îকমন চলেছ Îদখা িনন। 
    ভলুƏিট মাজনÍীÁ। আশা কির আগামীকাল সবাই গা´ী চািলেÁ বাতাÁেন হািজর হেবন। ভাল থাকেবন  আবার Îদখা হেব অĮ Îকান সমÁ 
অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১৩ 
Md.Manjur-E-Elahee    Wednesday 4th of September 2013 10:43:10 PM 
      ƃেভîা ও ƃভকামনা জািনেÁ আজও ƃƀ করলাম। িনœই আজেক গা´ী চািলেÁই বাতাÁেন এেসেছন। না আসেলও Øিত Îনই, আমরা 
আজ Îদখেবা িকভােব গা´ী থািমেÁ ঘের Îফরা যাÁ। Îকমন Îগালেমেল মেন হেî না? পিরťার কের বলিছ, আজ আপনােদর Îদখােবা 
িকভােব Ŵাইেড End Show বাটন এবং Home বাটন  Îসট করা যাÁ। 
      অেনক Ųােরর কে�ট�ট-এ বাটন Îসট করা Îদেখিছ Îযżিল একিট Îসট কের ĳেতÊক পাতাÁ কিপ-Îপŝ করা। ÎসেØেē Îথেক যাÁ 
ĳেতÊক পাতাÁ কিপ-Îপŝ করার ঝােমলা এবং Îকান কারেন পাতা সংযুÖ করা হেল নতনু কের  কিপ-Îপŝ করেত ভেুল যাওÁা িকংবা Îকান 
কারেন মেুছ যাওÁার ঝুঁিক। 
      আমরা আজ Îয পěিতেত িশখেবা তােত Îকবল একিট পাতাÁ পছģমত বাটন Îসট করেবা, এরপর পাতা সংেযাজন িকংবা িবেÁাজন 
যাই কিরনা Îকন বাটন িনেÁ আপনাক ভাবেত হেব না। তাহেল আſন Îদেখ িনই- 
পাওÁার পেÁĄ ফাইল (কে�ট�ট)-এ End Show বাটন এবং Home বাটন  Îসট করা । 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1.   এ কাজিট করার জĮ ĳথেম সাদা বÊাকäাউ�ড বা ÿাĨপাের�ট বÊাকäাউ�ডযুÖ একিট End Show বাটন এবং Home বাটেনর ছিব 
Îজাগা´ করেত হেব। এিট করার জĮ żগল ইেমজ সােচÍর সহাÁতা ÎনÁা Îযেত পাের। 
2.    ĳথেম একিট PowerPoint File চালু কƀন। 
3. এরপর Click > View > (Master Views কমা�ড Ɔেপর অধীন ) Slide Master 
4.   ফেল Slide Master উইে�ডািট চালু হেব। 
5.  এবার বামপােŚÍর Slide żিলর মধÊ Îথেক সবার উপেরর 1 নং Slide িটেত Click কƀন। 
6.    ডান পােŚÍ 1 নং Slide িট ĳদিশÍত হেব। 
7.   এখন ডান পােŚÍর Slide িটেত End Show বাটন এবং Home বাটেনর ছিব Insert কের আপনার পছģমত সাইচ Ïতির কের 
Ŵাইেডর Îয Îয ĳাġ Îযভােব রাখেত চান Îসভােব রাখনু। 
8.   এবার End Show বাটনিট িসেলÑ কের Click > Insert > (Links কমা�ড Ɔেপর মধÊ Îথেক) Action 
9.    তাহেল Action Setings উইে�ডািট ĳদিশÍত হেব। 
10.   এবার Mouse Click টÊাব এর Hyperlink to: এর Îরিডও বাটনিট িসেলÑ কির। 
11.  এখন Next Slide এর ডানপােŚÍর Ăপডাউন এÊােরােত িÕক কের  End Show িসেলÑ কের OK িÕক কির। 
12.  এবার Home বাটনিট িসেলÑ কের Click > Insert > (Links কমা�ড Ɔেপর মধÊ Îথেক) Action 
13.  তাহেল Action Setings উইে�ডািট ĳদিশÍত হেব। 
14.   এবার Mouse Click টÊাব এর Hyperlink to: এর Îরিডও বাটনিট িসেলÑ কির। 
15.   এখন Next Slide এর ডানপােŚÍর Ăপডাউন এÊােরােত িÕক কের  First Slide িসেলÑ কের OK িÕক কির। 
16.   Îশেষ Close কমা�ড Ɔেপর অধীন Close Master View Îত Click কের Slide Master Îথেক ÎবিরেÁ আſন। 
17.   এবার PowerPoint File িট Save কƀন। 
18.   Îসট হেÁ Îগল End Show বাটন এবং Home বাটন। 
19.  এবার ĳিতিট Ŵাইেড হেî িকনা পরীØা করেত চাইেল বাম পােŚÍ Ŵাইেড Click কের Enter Îচেপ নতনু Ŵাইড যÖু কƀন। নতনু 
Ŵাইডও Îদখেত পােবন End Show বাটন এবং Home বাটন। 
20.  বাটন কাজ করেছ িকনা পরীØা করেত চাইেল Slide Show কের End Show বাটন এবং Home বাটেন িÕক কের Îদেখ িনন। 
        ভলু Əিট মাজÍনীÁ, গা´ী থািমেÁ ঘের িফের Îগেলও কথা িদলাম আবার হািজর হব অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১৪ 
Md.Manjur-E-Elahee     Thursday 5th of September 2013 10:00:49 PM 
      ƃেভîা ও ƃভকামনা রইল। বÊাŨতার কারেণ আজেক আপনােদর জĮ সŁনূÍ নতনু িকছু তেুল ধরেত পারিছনা । ÎসজĮ Øমা ÎচেÁ, 
গত পেবÍর ধারাবািহকতাÁ আরও িকছু কাজ তেুল ধরার Îচŝা করব।  আজ আপনােদর Îদখােবা িকভােব Ŵাইেড Next Slide বাটন এবং 
Pervious Slide বাটন  Îসট করা যাÁ। 
      অেনক Ųােরর কে�ট�ট-এ বাটন Îসট করা Îদেখিছ Îযżিলও একিট Îসট কের ĳেতÊক পাতাÁ কিপ-Îপŝ করা। ÎসেØেēও Îথেক যাÁ 
ĳেতÊক পাতাÁ কিপ-Îপŝ করার ঝােমলা এবং Îকান কারেন পাতা সংযুÖ করা হেল নতনু কের  কিপ-Îপŝ করেত ভেুল যাওÁা িকংবা Îকান 
কারেন মেুছ যাওÁার ঝুঁিক। 
      আমরা আজও Îয পěিতেত িশখেবা তােত Îকবল একিট পাতাÁ পছģমত বাটন Îসট করেবা, এরপর পাতা সংেযাজন িকংবা িবেÁাজন 
যাই কিরনা Îকন বাটন িনেÁ আপনাক ভাবেত হেব না। তাহেল আſন Îদেখ িনই- 
পাওÁার পেÁĄ ফাইল (কে�ট�ট)-এ Next Slide বাটন এবং Pervious Slide বাটন  Îসট করা । 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1.  এ কাজিট করার জĮ ĳথেম সাদা বÊাকäাউ�ড বা ÿাĨপাের�ট বÊাকäাউ�ডযুÖ একিট Next Slide (Right Arrow) বাটন এবং 
Pervious Slide (Left Arrow) বাটেনর ছিব Îজাগা´ করেত হেব। এেØেē একিট বাটেনর ছিবেক Rotate কেরও িদেত পােরন। এিট 
করার জĮ żগল ইেমজ সােচÍর সহাÁতা ÎনÁা Îযেত পাের। 
2.    ĳথেম একিট PowerPoint File চালু কƀন। 
3. এরপর Click > View > (Master Views কমা�ড Ɔেপর অধীন ) Slide Master ফেল Slide Master উইে�ডািট চালু হেব। 
4.  এবার বামপােŚÍর Slide żিলর মধÊ Îথেক 1 নং Slide িটেত Click কƀন। 
5.  ডান পােŚÍ 1 নং Slide িট ĳদিশÍত হেব। 
6.  এখন ডান পােŚÍর Slide িটেত Next Slide বাটন এবং Pervious Slide  বাটেনর ছিব Insert কের আপনার পছģমত সাইচ Ïতির 
কের Ŵাইেডর Îয Îয ĳাġ Îযভােব রাখেত চান Îসভােব রাখনু। 
7.  এবার Next Slide বাটনিট িসেলÑ কের Click > Insert > (Links কমা�ড Ɔেপর মধÊ Îথেক) Action 
8.   তাহেল Action Setings উইে�ডািট ĳদিশÍত হেব। 
9.   এবার Mouse Click টÊাব এর Hyperlink to: এর Îরিডও বাটনিট িসেলÑ কের (Next Slide Îলখািট িডফŊ ভােব ĳদিশÍত অবũাÁ 
থাকােব)  OK িÕক কির। 
10.  এবার Pervious Slide  বাটনিট িসেলÑ কের Click > Insert > (Links কমা�ড Ɔেপর মধÊ Îথেক) Action 
11. তাহেল Action Setings উইে�ডািট ĳদিশÍত হেব। 
12.  এবার Mouse Click টÊাব এর Hyperlink to: এর Îরিডও বাটনিট িসেলÑ কির। 
13.  এখন Next Slide এর ডানপােŚÍর Ăপডাউন এÊােরােত িÕক কের  Pervious Slide  িসেলÑ কের OK িÕক কির। 
14.  Îশেষ Close কমা�ড Ɔেপর অধীন Close Master View Îত Click কের Slide Master Îথেক ÎবিরেÁ আſন। 
15.  এবার PowerPoint File িট Save কƀন। 
16.  Îসট হেÁ Îগল Next Slide বাটন এবং Pervious Slide  বাটন। 
17.  এবার ĳিতিট Ŵাইেড হেî িকনা পরীØা করেত চাইেল বাম পােŚÍ Ŵাইেড Click কের Enter Îচেপ নতুন Ŵাইড যুÖ কƀন। নতনু 
Ŵাইডও Îদখেত পােবন Next Slide বাটন এবং Pervious Slide বাটন। 
18.  বাটন কাজ করেছ িকনা পরীØা করেত চাইেল Slide Show কের Next Slide বাটন এবং Pervious Slide বাটেন িÕক কের Îদেখ 
িনন। 
        ভলু Əিট মাজÍনীÁ, Next িকংবা Pervious Îযিদেকই যাইনা Îকন কথা িদলাম আবার হািজর হব অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১৫ 
Md.Manjur-E-Elahee     Friday 6th of September 2013 09:48:55 PM 
     ƃেভîা ও ƃভকামনা রইল।আজেক আপনােদর জĮ Îয িবÁষিট আেলাচনা করব, আমার িবŚাস Îসিট অেনেকর কােছই নতনু । গত 
পেবÍর ধারাবািহকতাÁ বজাÁ Îরেখ আজেকর িবষÁিট তেুল ধরার Îচŝা করব।  আজ আপনােদর Îদখােবা িকভােব Ŵাইেড Menu বাটন  Îসট 
করা যাÁ। 
     এই পěিতেত Menu বাটন  Îসট করার ফেল থাকেবনা ĳেতÊক পাতাÁ কিপ-Îপŝ করার ঝােমলা এবং Îকান কারেন পাতা সংযÖু করা 
হেল নতনু কের  কিপ-Îপŝ করেত ভুেল যাওÁা িকংবা থাকেবনা Îকান কারেন মেুছ যাওÁার ঝুঁিক। 
      আমরা আজও Îসই পěিতেত িশখেবা যােত Îকবল একিট পাতাÁ পছģমত বাটন Îসট করেবা, এরপর পাতা সংেযাজন িকংবা িবেÁাজন 
যাই কিরনা Îকন বাটন িনেÁ আপনাক ভাবেত হেব না। কাজ কবের Îয Îকান পাতা Îথেক। 
ĳথেম Îদেখ িনই Îসই রকম ভােব Ïতির করা একিট কে�ট�ট। 

(কে�টি�ট Îদখেত এবং ডাউনেলাড করেত এখােন িÕক কƀন)   
      এখােন Menu বাটেন Îয নাম Îলখা আেছ িÕক করেলই Îসই তথÊ সŃিলত পাতাÁ চেল যােব। আবার Îসখান Îথেক িফের আসা বা 
চাইেল অĮ Îয Îকান পাতাÁ যাওÁা যােব। তাহেল আſন Îদেখ িনই িকভােব কাজিট করা যাÁ- 
পাওÁার পেÁĄ ফাইল (কে�ট�ট)-এ Menu বাটন  Îসট করা । 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1.  এ কাজিট করার জĮ ĳথেম সাদা বÊাকäাউ�ডযুÖ একিট Blank Presentation  ফাইল Open কির। 
2.  এরপর Click > View > (Master Views কমা�ড Ɔেপর অধীন ) Slide Master । 
3.  ফেল Slide Master উইে�ডািট চালু হেব। 
4.  এবার বামপােŚÍর Slide żিলর মধÊ Îথেক 1 নং Slide িটেত Click কƀন। 
5.  ডান পােŚÍ 1 নং Slide িট ĳদিশÍত হেব। 
6.  এখন ডান পােŚÍর Slide িটেত আমার মত কের িকংবা আপনার পছģমত Menu বাটন Ïতির কের Ŵাইেডর Îয ĳাġ Îযভােব রাখেত চান 
Îসভােব রাখনু। 
7.  বাটন Ïতির করেত  Click > Home > (Drawing কমা�ড Ɔেপর মধÊ Îথেক পছģ মত ) Shape িনেÁ Ŵাইেড মাউস Ăাগ কের বাটন 
Ïতির কের কী-ÎবাডÍ Îথেক বাটেনর নাম িলিখ। 
8.   বাটনিট ſģর করেত চাইেল বাটনিট িসেলÑ কের Click > Format > (Shape Styles কমা�ড Ɔেপর মধÊ Îথেক পছģ মত ) Style 
িসেলÑ কির। 
9.   একিট বাটন পছģ মত Ïতির করার পর কিপ-Îপŝ কের বািক żিলর নাম পিরবতÍন কির। 
10. বাটন żিল Ïতির Îশেষ পছģমত সিôত করেনর পর Close কমা�ড Ɔেপর অধীন Close Master View Îত Click কের Slide 
Master Îথেক ÎবিরেÁ আſন। Îথেক ÎবিরেÁ এেস PowerPoint File িট Save কƀন।(চাইেল Save As কের একিট কিপ Themes 
িহেসেব Save কের রাখেত পােরন পরবতÍী কে�ট�ট żিলেত বÊবহার করার জĮ।) 
11. এবার ĳিতিট Ŵাইেড হেî িকনা পরীØা করেত চাইেল বাম পােŚÍ Ŵাইেড Click কের Enter Îচেপ নতনু Ŵাইড যুÖ কƀন। নতনু 
Ŵাইডও Îদখেত পােবন Menu বাটন । 
12. এবার কে�ট�টিটর সকল কাজ সŁħ কƀন (Îলখা, ছিব বা িভিডও, এÊািনেমশন ইতÊািদ)। 
13. পণুরাÁ Slide Master-এ ĳেবশ কির অথÍাৎ Click > View > (Master Views কমা�ড Ɔেপর অধীন ) Slide Master । 
14. ফেল Slide Master উইে�ডািট চালু হেব। 
15. এবার বামপােŚÍর Slide żিলর মধÊ Îথেক 1 নং Slide িটেত Click কƀন। 
16.  ডান পােŚÍ 1 নং Slide িট ĳদিশÍত হেব। 
17.  Menu বাটনটżিলর মধÊ Îথেক ĳথমিট িসেলÑ কির। 
18.  বাটনিট িসেলÑ কের Click > Insert > (Links কমা�ড Ɔেপর মধÊ Îথেক) Action 
19.  তাহেল Action Setings উইে�ডািট ĳদিশÍত হেব। 
20. এবার Mouse Click টÊাব এর Hyperlink to: এর Îরিডও বাটনিট িসেলÑ কির। 
21. এখন Next Slide এর ডানপােŚÍর Ăপডাউন এÊােরােত িÕক কের  Slide….িÕক কির। 
22. ফেল Hyperlink to Slide উইে�ডািট ĳদিশÍত হেব। 
23. এখােন Slide title এর িনেচর ঘের আপনার Ŵাইড নŃর żিল Îদখা যােব। যার উপর িÕক করেল ডান পােŚÍ িĳিভউেত Ŵাইডিট Îদখা 
যােব। 
24. িসেলÑকৃত Menu বাটনিটেক Îয Ŵাইেডর ĳিতিনিধ িহেসেব িনযুÖ করেত চান Îসই Ŵাইডিট িসেলÑ কের OK িÕক কের পনুরাÁ OK 
িÕক কƀন। 
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25. এক এক কের আĮাĮ Menu বাটন িসেলÑ কের একই পěিতেত বাটনিটেক Îয Ŵাইেডর ĳিতিনিধ িহেসেব িনযুÖ করেত চান Îসিট 
িসেলÑ কের OK িÕক কের পনুরাÁ OK িÕক কƀন। 
26.  সব Îশেষ Close কমা�ড Ɔেপর অধীন Close Master View Îত Click কের Slide Master Îথেক ÎবিরেÁ আſন।  
27.  এবার PowerPoint File িট Save কƀন। 
28.  Îসট হেÁ Îগল Menu বাটন । 
29.  কাজ করেছ িকনা পরীØা করেত চাইেল Slide Show কের Menu বাটন żিলেত িÕক কের Îদেখ িনন। 
30.  পাশাপািশ End Show বাটন , Home বাটন, Next Slide বাটন এবং Pervious Slide বাটন সবিকছু িমিলেÁ একিট পণূÍাé 
পÊােকজ। 
    ভাল না Îলেগ পারেবই না। ভলু Əিট মাজÍনীÁ, তেব Îয Menu-Îতই যাইনা Îকন কথা িদলাম আবার িফের আসেবা সিঠক সমÁ 
সিঠক Menu-Îত অĮ িকছু িনেÁ।                                    
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কেĪĪ �তিরর টিুক-টািক.....১৬ 
Md.Manjur-E-Elahee     Sunday 8th of September 2013 07:24:04 PM 
     ƃেভîা ও ƃভকামনা রইল। একিদন িবরিতর পর আবার হািজর হলাম। আজেক আপনােদর জĮ Îয িবÁষিট আেলাচনা করব, Îসিট 
হÁত অেনেকর জানা থাকেত পাের। তার পরও তেুল ধরেত চাই Îকননা জানা থাকেলও যিদ ভেুল ÎযেÁ থােকন। আর যারা জােনন না 
তােদর জĮ অবŘ ĳেÁাজনীÁ একিট িবষÁ হেব। 
     গত পবÍ “কে�ট�ট Ïতিরর টুিক-টািক…..১৫”-এর আেলাচনাÁ বেলিছলাম “চাইেল Save As কের একিট কিপ Themes িহেসেব Save 
কের রাখেত পােরন পরবতÍী কে�ট�ট żিলেত বÊবহার করার জĮ”। 
     আজ আমার Îদখােবা পেূবÍ Ïতির করা Îকান কে�ট�ট-এ িকংবা নতনু কে�ট�ট Ïতিরর ÎØেē িকভােব িনজŭ িডজাইেনর Themes  Îসট 
করা যাÁ। 
পাওÁার পেÁĄ ফাইল (কে�ট�ট)-এ িনজŭ িডজাইেনর Themes  Îসট করা । 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1.  পেূবÍ Ïতির করা Îকান কে�ট�ট-এ িকংবা নতনু কে�ট�ট Ïতিরর ÎØেē িনজŭ িডজাইেনর Themes  Îসট করেত চাইেল ĳথেম ফাইলিট 
Open কির। 
2.  এবার Click > Desgin > Themes কমা�ড Ɔেপর More Ăপডাউন এÊােরােত িÕক কের Browse for Themes… িসেলÑ কির। 
3.  ফেল Choose Theme or Themed Document উইে�ডািট চালু হেব। 
4.  এরপের Îয Themes িট যÖু করেত চান Îসিট Îযখােন Save করা  আেছ Îস Location িট Brouse কের Themes িট িসেলÑ কের 
িদেÁ Apply Click কƀন। 
5.  আপানার Themes িট পিরবতÍন হেÁ Îগল Îসট হল নতনু Themes 
6.  কে�ট�টিট পেূবÍ Ïতির করা হেল সব Ŵাইেডই পিরবতÍন Îদখেত পােবন। 
7.  যিদ নতনু হÁ তাহেল ĳিতিট Ŵাইেড হেî িকনা পরীØা করেত চাইেল বাম পােŚÍ Ŵাইেড Click কের Enter Îচেপ নতনু Ŵাইড যুÖ 
কƀন। 
8.  নতনু Ŵাইেডও Îদখেত পােবন একই Themes 
     কে�ট�টিট যতই পরুাতন Îহাক না Îকন Menu বাটন, End Show বাটন , Home বাটন, Next Slide বাটন এবং Pervious Slide 
বাটন ইতÊািদ সŃিলত Themes, সবিকছু িমিলেÁ একিট নতনুč ÎপেÁ যােবন।     
     ভাল লাগেতই হেব। ভলু Əিট মাজÍনীÁ, Themes পিরবতÍন করেলও কথা িদলাম িনেজেক পিরবতÍন করেবা না। আবার িফের আসেবা 
অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১৭ 
Md.Manjur-E-Elahee     Monday 9th of September 2013 08:37:04 PM 
    ƃেভîা ও ƃভকামনা রইল। কেÁক িদন আেগ বাতাÁেন Artificial Intellegence এর উপর আপেলাডকৃত একিট কে�ট�ট-এ “এবার 
একিট িভিডও Îদিখ” Îলখািট Îদেখ িভিডওিট Îদখার জĮ কে�ট�টিট ডাউনেলাড করলাম।িকŽ Îসখােন িভিডও িÕপিটর ĳথম ÎĶম 
িপকচারিট ছা´া িভিডও ফাইলিট Îদখা Îগলনা। বঝুলাম ফাইলিট Insert > Video পěিত অবলŃন কের Ŵাইেড যÖু করা হেÁেছ। 
    আিম ২০০৫ সােল যখন ĳথম PowerPoint িনেÁ কাজ শƀূ কির তখন এই Insert > Video পěিত অবলŃন করতাম। এই পěিতেত 
Video ফাইলিট Ƒত Ŵাইেড যÖু করা যাÁ আবার Ŵাইডিট Open করার সােথ সােথ Îকান রকম িÕক ছা´াই Video চালু হÁ, এবং পনূঃ 
িÕেক Video বĥ হেÁ পারবতÍী Ŵাইেড চেল যাÁ। 
    িকŽ এেØেē অſিবধা অেনক- Îযমন .wmv ফরমÊােটর Video ফাইল ছা´া অĮ ফরমÊােটর Video চলেব না, Video ফাইলিট Îয 
ũােন িছল Îস ũান Îথেক যিদ সরােনা হÁ অথবা Video ফাইলিটর িকংবা Video ফাইলিট Îয Ăাইেভ বা ÎফাŎাের আেছ Îসিটর যিদ নাম 
পিরবতÍন করা হÁ অথবা কে�ট�টিট ÎপনĂাইেভ কের অĮ Îকান কিŁউটাের চালােনার জĮ িনেÁ যাওÁা হÁ তাহেল Video ফাইলিট সেé 
যােব না যিদ ÎফাŎার সহ Video ফাইলিট সেé কেরও িনেÁ যাওÁা হÁ তবওু চলেব না।   
    এ সকল সমŲা সমাধােন িভħ পěিত অবলŃন করা হÁ। পěিতটা হÁত অেনেকর জানা। তার পরও আজেকর আেলাচনাÁ তেুল ধরেত 
চাই Îকননা জানা থাকেলও যিদ ভেুল ÎযেÁ থােকন। আর যারা জােনন না তােদর জĮ অবŘ ĳেÁাজনীÁ একিট িবষÁ হেব। 
    আজ আমার Îদখােবা িকভােব Ŵাইেড Video ফাইল সংযÖু করা যাÁ। 
পাওÁার পেÁĄ ফাইল (কে�ট�ট)-এ Video ফাইল সংযÖু করা । 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 

1.  পাওÁার পেÁ�ট Îĳেজে�টশনেক Normal View Îত ĳদশÍন কের Îয Ŵাইেড Video ফাইল সংযÖু করেত চাই Îসই Ŵাইডিট সামেন 
রািখ। 
2.  এবার Insert ÎমžÊর Text কমা�ড Ɔেপর মধÊ Îথেক  Object-এ িÕক কƀন। পদÍাÁ Insert Object ডাÁালগ বÓ আসেব। 
3.  উÖ ডাÁালগ বেÓর Create from file Îরিডও বাটন িসেলÑ কƀন। 
4.  এবার File ÎটÓট বেÓ Ăাইভ এবং িডেরÑিরর নাম উেŋখ কের Video ফাইলিটর নামিট টাইপ কƀন। 
5.  ফাইেলর নাম মেন না থাকেল Browse বাটেন িÕক কƀন। পদÍাÁ Browse ডাÁালগ বÓ আসেব। 
6.  এবার Ăাইভ এবং িডেরÑির িনবÍাচেনর পর Îয Video ফাইলিট যÖু করেত চান Îসিট িনবÍাচন কের OK বাটেন িÕক করেল ফাইেলর 
নামিট File text box-এ সংেযািজত হেব। 
7. এখন Display as icon এর Îচক বেÓ িÕক করেল Video ফাইলিটর icon Îদখা যােব। 
8.  এখান হেত Change Icon বাটেন িÕক কের Video ফাইলিটর আইেকান পিরবতÍন কের িদেত পােরন। 
9. এবং Video ফাইলিটর Caption পিরবতÍন করেত চাইেল Change Icon বাটেন িÕক করার পর Caption বেÓ নতুন Caption 
িলেখ িদেত পােরন। 
10.  এখন OK এবং পুনরায় OK  িÕক করেল িনবÍািচত Video ফাইলিটর একিট icon  Ŵাইেড ĳদিশÍত হেব। 
11. এবার Video ফাইেলর icon িট িসেলÑ কের Click >Insert > (Links কমা�ড Ɔেপর মধÊ Îথেক) Action িÕক কির। 
12. তাহেল Action Setings উইে�ডািট ĳদিশÍত হেব। 
13. এবার Mouse Click টÊাব এর Object action এর Îরিডও বাটনিট িসেলÑ কের OK িÕক কির। 
14. কাজ করেছ িকনা পরীØা করেত চাইেল Slide Show কের Video ফাইলিট িÕক কের Îদেখ িনন। 
   Action সহ  চলার উপেযাগী হেÁ সংযÖু হল Video ফাইল। এবার Îযখােন যান নাছ´বাģা Video ফাইলিট আপনার সােথ সােথই 
যােব। 
    ভলু Əিট মাজÍনীÁ, নাছ´বাģা Video ফাইলিটর মত আিমও আপনােদর সােথ সােথই থাকেবা। আবার িফের আসেবা অĮ Îকান িদন 
অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১৮ 
Md.Manjur-E-Elahee    Wednesday 11th of September 2013 03:17:06 PM 
    সাধারণভােব কিŁউটার িűেনর Îকান অবũার ছিব তেুল রাখেত (Îযżেলা িবিভħ কিŁউটার Îশখার বই বা িটউেটািরÁােল সাধারণত 
থােক) কী-ÎবাডÍর িĳ�ট িűন কী-কমা�ড বÊবহার কের থািক। এই পěিতেত  পের পেুরা ছিব Îথেক ĳেÁাজনীÁ অংশটুƢ Îকেট িনেত হÁ। 
    িকŽ পাওÁার পেÁ�ট ২০০৭/২০১০/২০১৩-Îত খবু সহেজই ĳেÁাজনীÁ ছিব বা একিট Ăােগই ছিবর িনিদÍŝ অংশ িবেশষ Îকেট িনজ 
Îĳেজে�টশেন ũাপন করা যাÁ। (একই পěিত অžসরণ কের MS-Word, MS-Excel-এ ও űীনশটÍ ÎনওÁা যােব।) আজ আমরা Îদখেবা 
িকভােব PowerPoint Presentation (কে�ট�ট)-এ িűন শটÍ ÎনওÁা যাÁ। 
PowerPoint Presentation (কে�ট�ট)-এ িűন শটÍ ÎনওÁা। 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1.  Îয ছিবিটর ŰীনশটÍ িনেত চাই ĳথেম Îসিট চালু কির। 
2.  এবার PowerPoint Presentation ফাইলিট Edit Îমােড  Open কির। 
3.  Îয Ŵাইেড Screenshot িনেত চাই Îসই Ŵাইডিট Open কির। 
4.  এবার Click > Insert>(Images কমা�ড Ɔেপর মধÊ Îথেক)  Screenshot 
5.  এখােন Avilable Windows-এ চালু থাকা ছিব żিল Îদখা যােব। 
6.  যিদ Îকান ছিবর পনূÍাé űীনশটÍ িনেত চাই তাহেল Îসই ছিবিটর উপর িÕক করেলই ছিবিট Ŵাইেড এেস যােব। 
7.  আর যিদ Îকান ছিবর অংশ িবেশষ িনেত চাই । 
8.  তাহেল Click > Insert>(Images কমা�ড Ɔেপর মধÊ Îথেক)  Screenshot 
9.  এখােন Avilable Windows-এর িনেচ Screen Clipping িÕক করেল চালু থাকা ছিবিট Ųােডা আকৃিতেত Îদখা যােব এবং মাউস 
পেÁ�টারিট “+” হেব। 
10. ছিবর Îয অংশটুƢ ĳেÁাজন মাউেসর বাম বাটন Îচেপ Ăাগ কের Îসই অংশটুƢ িসেলÑ কের বাটন Îছে´ িদেলই ছিবিট Ŵাইেড এেস 
যােব। 
11. এবার পছģ অžযাÁী সাইজ িনěÍারন কের Save কƀন। 
    ভলু Əিট মাজÍনীÁ, আবার িফের আসেবা অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....১৯ 
Md.Manjur-E-Elahee     Thursday 12th of September 2013 07:41:17 PM 
       ƃেভîা ও ƃভকামনা জািনেÁ ƃƀ করিছ। আজ শটÍকােট একিট শটÍকাট িবষÁ িনেÁ আপনােদর সামেন হািজর হলাম। সাধারণত Îকান 
Îĳাäাম চালু করেত Start বাটেন িÕক কের All Programs হেÁ িনěÍািরত Îĳাäােম িÕক কের Îসিটেক চালু করেত হÁ। 
      িকŽ িক-ÎবােডÍর মােধÊেম শটÍকাট িক Ïতির কের ƃধু একিট কমাে�ডই ĳিতিট Îĳাäাম (Îযমন—ওÁাডÍ, এেÓল, পাওÁার পেÁ�ট, 
অÊােÓস, ফেটাশপ, ইলােųটেরর মেতা সব Îĳাäােমই) আলাদাভােব চালু করা সńব। Îস ÎØেē মলূÊবান সমেÁর আর অপচÁ হেব না। 
      আজ আমরা Îদখেবা িকভােব িক-ÎবােডÍর কেÁকিট বাটন Îচেপই Microsoft PowerPoint-2007/2010/2013-Îক চালু করা যাÁ। 
Microsoft PowerPoint-Îক শটÍকােট চাল ুকরা। 
Microsoft PowerPoint -2007, 2010, 2013 এবং 2016 এর জন�- 
1.   ĳথেম Start িÕক কের All Programs -এ যান কিŁউটাের যত Programs Îসটআপ আেছ, সব Programs Îদখা যােব। 
2.   Microsoft PowerPoint-এর শটÍকাট Ïতির করেত Microsoft Office িÕক কির। 
3.   এবার Microsoft PowerPoint-এর ওপর মাউেসর ডান Îবাতাম িÕক কের Properties-এ িÕক কির। 
4.   ফেল Microsoft PowerPoint (2007/2010/2013/2016) Properties উইে�ডািট চালু হেব। 
5.   এখন Shortcut টÊাব এর Shortcut Key ঘের None-এর পােশ িÕক কের িক-ÎবাডÍ Îথেক Ctrl চাপ িদেল Ctrl+Alt+ Îলখা Îদখা 
যােব। 
6.   এবার Ctrl+Alt+ Îলখার পােশ Microsoft PowerPoint -চালু করার জĮ িক-ÎবাডÍ Îথেক Îয Îকান বণÍ Îযমন- P টাইপ কির। 
7.   অথÍাৎ Ctrl+Alt+P পিরণত হেলা ঐ Microsoft PowerPoint -এর শটÍকােট। 
8.   এবার Apply িÕক করেল Administrator permission to change these setting চাইেত পাের ÎসেØেē Continue িÕক 
কের Ok িÕক কƀন। 
9.   এরপর িক-ÎবাডÍ Îথেক Ctrl+Alt+P চাপেলই আপনার Microsoft PowerPoint -Îĳাäাম চালু হেব। 
10. এখন কাজ ƃƀ করেত পােরন। 
এভােব অĮাĮ Îĳাäােমর শটÍকাট Ïতির করার মােধÊেমও িক-ÎবাডÍ Îথেক মহুেূতÍই Îযেকােনা Îĳাäাম চালু করেত পারেবন। 
      ভলুƏিট মাজÍনীÁ, আজ শটÍকােট Îশষ করেলও আবার িফের আসেবা অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....২০ 

Md.Manjur-E-Elahee     Friday 13th of September 2013 04:08:28 PM 
     ƃেভîা ও ƃভকামনা রইল। ভাল আেছন এই ĳতÊাশাÁ আবার হািজর হলাম। আজেক আপনােদর জĮ Îয িবÁষিট আেলাচনা করব, 
Îসিট হÁত অেনেকর জানা থাকেত পাের। তার পরও তেুল ধরেত চাই Îকননা যারা জােনন না তােদর জĮ হেব অবŘ ĳেÁাজনীÁ একিট 
িবষÁ । 
    পাওÁার পেÁ�ট পÊােকেজ সŁািদত ÎটÓটżেলার দরূč সাধারণত Single Space বা এক লাইন পিরমাণ হেÁ থােক। কে�ট�টেক ſģর 
করেত এই দরূč অেনক সমÁ বা´ােত বা কমােত হÁ। আর এই কাজিট করেত চাইেল িনেচর পěিত অžসরণ কƀন। 
PowerPoint File (কে�ট�ট)-এ লাইেনর দরূč কমেবিশ করা।    
Microsoft PowerPoint -2007, 2010, 2013 এবং 2016 এর জন�- 
1. Îয পÊারাäাফ বা পÊারাäাফżেলার দরূč বা´ােত বা কমােত চান, ĳথেম Îসই পÊারাäাফ বা পÊারাäাফżেলা িসেলÑ কƀন। 
2.  এবার Click > Home>( Paragraph কমা�ড Ɔেপর মধÊ Îথেক)  Paragraph এÊােরেত িÕক কির। 
3.  ফেল Paragraph ডাÁালগ বÓিট চালু হেব। 
4. এখােন Spacing কমা�ড Ɔেপর মেধÊ  Line Spacing এর পােŚÍর ঘের Single Îলখা ĳদিশÍত হেব। 
5. Single Îলখার পােŚÍর Ăপ ডাউন এÊারেত িÕক কের ĳেয়াজন অžযাÁী Ƃরč িনবÍাচন কƀন। 
6. যিদ আপনার ইîা অžযাÁী Ƃরč িনবÍাচন করেত চান তাহেল Single Îলখার পােŚÍর Ăপ ডাউন এÊারেত িÕক কের Multiple িসেরÑ 

কের At এর পােŚÍর ঘের ইîাžযাÁী মান পিরবতÍন কƀন। 
7. এছা´া ĳেÁাজনীÁ ÎটÓট বেÓর অÊােরা বাটেন িÕক করার মাধÊেম দরূč িনধÍারণ করেত পােরন। 
8.   Before Paragraph:পÊারাäাফ টাইপ করার বা তা ƃƀ করার ĳথেমই ĳেÁাজনীÁ পিরমাণ ũান খািল রাখার জĮ অপশনিট বÊবহার 

করেত পােরন। 
9.   After Paragraph:পÊারাäাফ টাইপ করার বা তা Îশষ করার পর ĳেÁাজনীÁ পিরমাণ ũান খািল রাখার জĮ অপশনিট বÊবহার করেত 

পােরন। 
10. সবেশেষ OK িÕক করেলই আপনার পছģঅžযাÁী Ƃরč কম-Îবশী হেÁ যােব। 
       ভলুƏিট মাজÍনীÁ, কে�টে�টর Îলখার Ƃরč কম-Îবশী হেলও আপনােদর সােথ আমার Ƃরč Îযমন আেছ Îতমিন থাকেব। আবার িফের 
আসেবা অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....২১ 
Md.Manjur-E-Elahee     Monday 16th of September 2013 08:46:51 PM 
   Microsoft PowerPoint-এ Ïতির করা Îকান Îĳেজে�টশন (কে�ট�ট) অĮ Îকান কিŁউটাের চালােত Îগেল অেনক সমÁ কে�ট�ট-এ 
বÊবƄত ফ�ট Îসই কিŁউটাের নাও পাওÁা Îযেত পাের। ফেল Îĳেজে�টশনিট Îদখেত খারাপ লােগ। 
    বাতাÁেন আমরা অেনকেকই বলেত Îদিখ কে�ট�ট ডাউনেলাড করার কর ফ�ট Îভেé Îগেছ। িকŽ আপিন চান আপনার Ïতিরকৃত কে�ট�টিট 
অĮ Îকান কিŁউটাের চালােত িগেÁ ফে�টর কারেন Îযন অſģর না ÎদখাÁ। আজ আিম Îসই িবষÁিট িনেÁ আেলাচনা করার Îচŝা করব।  
আপিন আপনার ĳিতিট কে�টে�টর ÎØē Îয পěিতিট বÊবহার করেত পােরন Îসিট হল--- 
পাওÁার পেÁে�ট ফ�ট Îসইভ করা। 

Microsoft PowerPoint -2007 এর জন�- 
1. ĳথেম PowerPoint-Îĳেজে�টশনিট চালু কƀন। 
2. এরপর Click > Office Button > PowerPoint Options 
3. ফেল PowerPoint Options উইে�ডািট চালু হেব। 
4. এবার বাম পÊােন Save-এ িÕক করেল ডান পÊােন Customize how documents are saved: িবষÁżিল ĳদিশÍত হেব। 
5. Customize how documents are saved: এর িনেচর িদেক Embed font in this file এর পােŚÍর ঘের িÕক কের িটক িচŵ িদই। 
6. িনেচ Ƃইিট Options দŘৃমান হেব। 
7. Embed only the characters used in the presentation-এর Îরিডও বাটন িসেলÑ অবũাÁ থাকেব। যিদ না থােক  তাহেল Îসিটর 
Îরিডও বাটনিট িসেলÑ কƀন। 
8. এবার OK িÕক কƀন। 

Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1. ĳথেম PowerPoint-Îĳেজে�টশনিট চালু কƀন। 
2. এরপর Click > File > Options 
3. ফেল PowerPoint Options উইে�ডািট চালু হেব। 
4. এবার বাম পÊােন Save-এ িÕক করেল ডান পÊােন Customize how documents are saved: িবষÁżিল ĳদিশÍত হেব। 
5. Customize how documents are saved: এর িনেচর িদেক Embed font in this file এর পােŚÍর ঘের িÕক কের িটক িচŵ িদই। 
6. িনেচ Ƃইিট Options দŘৃমান হেব। 
7. Embed only the characters used in the presentation-এর Îরিডও বাটন িসেলÑ অবũাÁ থাকেব। যিদ না থােক  তাহেল Îসিটর 
Îরিডও বাটনিট িসেলÑ কƀন। 
8. এবার OK িÕক কƀন। 
    ভলু Əিট মাজÍনীÁ, আবার িফের আসেবা অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....২২ 
Md.Manjur-E-Elahee     Wednesday 18th of September 2013 10:23:15 PM 
    ƃেভîা ও ƃভকামনা সবাইেক। আমরা যখন এই বাতাÁেন থাকেবানা তখন এই বাতাÁন নতনুেদরেক  আমােদর কথা মেন কিরেÁ Îদেব 
িকনা জািননা। Îকউ কাউেক ÎদÁ িকনা তাও জািননা, তবওু আমরা ভেুল যাওÁা অতীতেক খেুজ Îপেত চাই। আর তাই ভেুল যাওÁা 
অতীতেক খেুজ িফির Ůিৃতর Album –এ। একারেনই আমরা Ïতির কির জীবেনর Album 
    আজেক Îয িবষÁিট আেলাচনা করব Îসিট আমরা যারা পাঠদােনর জĮ কে�ট�ট Ïতির কির তােদর সবসমÁ ĳেÁাজেন না আসেলও অেনক 
সমÁ Îকান িবেশষ িদবস িকংবা Îকান Îসিমনাের িবেশষ Îকান উপũাপনার জĮ ĳেÁাজেন আসেত পাের। 
    আজ আেলাচনা করব িকভােব PowerPoint –এ Photo Album Ïতির করা যাÁ। 
 PowerPoint-এ Photo Album Ïতির করা। 

Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1   Click>Insert>(Images কমা�ড Ɔেপর মধÊ Îথেক )Photo Album>New Photo Album 
2   ফেল Photo Album উইে�ডািট ĳদিশÍত হেব। 
3   এবার Îয ছিব żিল িদেÁ Album Ïতির করেত চান Îসżিল Ŵাইেড যুÖ করার জĮ Insert Picture from এর িনেচ File/Disk.. িÕক কƀন। 
4   এখন Insert New Pictures উইে�ডািট ĳদিশÍত হেব। 
5   এবার ছিবżিল Îয Ăাইেভ বা ÎফাŎাের আেছ Îসখােন িগেÁ Îয ছিবżিলেক Album- এ Add করেত চাই Îসżিলেক িসেলÑ কের Insert িÕক কির। 
6   এখন Preview ইউে�ডােত ছিব żিল Îদখা যােব। 
7   ছিবżিলর ×ম পিরবতÍন করেত চাইেল Pictures in album: বেÓ ĳদিশÍত ছিবżিলর নােমর বাম পােŚÍর Îচক বেÓ িÕক কের 
িনেচর Up/Down এÊােরা বÊবহার কের উপর/িনচ কের পিরবতÍন কের িদেত পােরন। 
8   Album Layout পিরবতÍন করেত চাইেল Picture Layout বেÓর এÊােরা িÕক কের পােŚÍ Preview Îদেখ পছģমত পিরবতÍন করেত পােরন। 
9   ছিবর Îকান Shape িদেত চাইেল িনেচ Frame Shape বেÓর এÊােরা িÕক কের পােŚÍ Preview Îদেখ পছģমত Shape পিরবতÍন করেত পােরন। 
10 িনজর পছģমত Îকন Theme Add করেত চাইেল Theme এর পাŚÍ Browse িÕক কের আপনার পছেģর Theme িট ÎদিখেÁ িদেÁ 
Select িÕক করেল Themeিট Add হেÁ যােব। 
11 ĳেÁাজনীÁ কাজ Îশেষ Create িÕক করেল ছিব żিল Îসই অžযাÁী আপনার Ŵাইেড এেস যােব। 
12 এবার ĳথম Ŵাইেড Album এর নাম এবং অĮাĮ তথÊািদ তেুল ধরেত পােরন। ĳেÁাজেন Îসখােন আরও Ŵাইড যÖু করেত পােরন। 
13 এখন ছিবżিল একিটর পর একিট সংÁি×Á ĳদশÍেনর জĮ Click>Transitions>(Transition to this slide কমা�ড Ɔেপর মধÊ 
Îথেক) More িÕক কের পছģ মত ŧাইল িনবÍাচন কির। 
14 একই ŧাইল যিদ ĳেতÊকিট ছিবর ÎØেē ĳেÁাগ করেত চাই তাহেল Click> Transitions >(Timing কমা�ড Ɔেপর মধÊ Îথেক 
)Apply To All 
15 একিট ছিব কতØন সমÁ িনেÁ সামেন ĳদিশÍত হেব Îসিট িনবÍাচন করেত Click> Transitions >(Timing কমা�ড Ɔেপর মধÊ Îথেক) 
After এর মান িঠক কের িদন। 
16 ĳেতÊকিট ছিবর ÎØেē একই মান ĳেÁাগ করেত চাই তাহেল Click> Transitions >(Timing কমা�ড Ɔেপর মধÊ Îথেক )Apply To All 
17 ĳেতÊকিট ছিবর ÎØেē Îকান শĹ িদেত চাইেল Click> Transitions >(Timing কমা�ড Ɔেপর মধÊ Îথেক) Sound এর পােŚÍ 
এÊােরােত িÕক কের শĹ িনবÍাচন কƀন। 
18 ĳেতÊকিট ছিবর ÎØেē একই শĹ ĳেÁাগ করেত চাই তাহেল Click> Transitions >(Timing কমা�ড Ɔেপর মধÊ Îথেক )Apply To All 
19 িকংবা বণÍনা িদেত চাইেল  Insert>Audio>Record Audio পěিতেত ĳেতÊকিট ছিবর জĮ আলাদা আলাদ বণÍনা Add করেত পােরন। 
20 সবেশেষ Album িট Save কের ĳদশÍন কƀন। 
     আমার িবŚাস আমার বণÍনার ÎচেÁও ভাল Album Ïতির করেত পারেবন। 
     ভলু-Əিট মাজÍনীÁ। আজ এই পযÍġই, আবার ও হািজর হব Album এর মত, ভেুল যাওÁা অতীতেক মেন কিরেÁ িদেত। সােথ থাকেব 
নতনু িকছু। 
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Md.Manjur-E-Elahee     Friday 20th of September 2013 04:39:30 PM 
      ƃেভîা ও ƃভকামনা রইল। ভাল আেছন এই ĳতÊাশাÁ িলখেত বসলাম। Îলখার ƃƀেত Îসই সকল িশØকেদর ĳিত িবেশষ অিভনģন 
ও ƃেভîা রইল Îয সকল িশØক এ সįােহর Îসরা িশØক হেÁেছন। 
      আজ Îয িবষÁিট আেলাচনা করব আমার িবŚাস Îসিট আপনােদর জĮ একিট নতনু িবষÁ হেব। ইিত পেূবÍ “কে�ট�ট Ïতিরর টুিক-
টািক…..৪” এ আেলাচনা কেরিছলাম িকভােব PowerPoint (কে�ট�ট)-এ Voice Add করা যাÁ।  আজেকর িবষÁিট Îস রকম মেন হেলও 
এর মেধÊ আেছ অেনক িভħতা এবং নতনুč। 
      আমরা যারা পাঠদােনর জĮ কে�ট�ট Ïতির কির তােদর তােদর জĮ এ িবষÁিট সবসমÁ ĳেÁাজেন না আসেলও অেনক সমÁ Îকান 
িবেশষ িদবস িকংবা Îকান Îসিমনাের িবেশষ Îকান উপũাপনার জĮ অবŘই ĳেÁাজেন আসেব। 
      আজ আমরা Îদখেবা িকভােব  PowerPoint (কে�ট�ট)-এ Slide Show Record করা যাÁ। 
     Slide Show Record করেত হেল আপনার দরকার একিট মাইে×ােফন। লÊাপটেপর সােথই এখন িবŊইন মাইে×ােফান থােক Îযিট 
িদেÁ Record করা যাÁ তেব ভাল ÎকাÁািলিট Îপেত হেল একিট ভালমােনর এবং ÎডÓটেপর ÎØেēেতা অবŘই মাইে×ােফান ĳেÁাজন। 
এবার Îদেখ িনই িকভােব Slide Show Record করেত হÁ। 
PowerPoint (কে�ট�ট)-এ (Voice) Slide Show Record করা। 

Microsoft PowerPoint -2010 এর জন�- 
1.    ĳথেম আপনার PowerPoint Presentation (কে�ট�ট)িট যথাযথভােব Ïতির কের এÊািনেমশন সŁħ কের Save কƀন। 
2.    এবার PowerPoint Presentation(কে�ট�ট)-িটেক Edit Îমােড  Open কির। 
3.    এবার Îয Ŵাইড Îথেক  Record ƃƀ করেত চাই Îসই Ŵাইডিট Open কির। 
4.    এবার Click > Slide Show >(Set Up কমা�ড Ɔেপর মধÊ Îথেক)  Record Slide Show 
5.    যিদ ĳথম Ŵাইড Îথেক Record ƃƀ করেত চাই তাহেল Click>Start Recording From Beginning….. 
6.    যিদ সামেন ĳদিশÍত Ŵাইড Îথেক Record ƃƀ করেত চাই তাহেল Click>Start Recording From Current Slide….. 
7.    ফেল Record Slide Show উইে�ডািট চালু হেব। 
8.    Ŵাইেড Recording- িট িকভােব চালােত চান Îসিটর Îচক বেÓ িটক িচŵ রািখ।(Ƃিটই িটক িচŵ অবũা থাকেব) 
9.    যিদ চান আপনার কথার সােথ সােথ Ŵাইডিট সÁংি×Á ভােব পিরবতÍন হেব তাহেল Ƃিটই িসেলÑ অবũাÁ রািখ। 
10.  এবার Start Recording িÕক করেল Slide Show –হেব এবং Recording উইে�ডািট চালু হেব। 
11.  এবার  মাউস িÕক কের এক এক কের উপũাপনা সামেন হািজর কƀন এবং মেুখ বণÍনা িদেত থাƢন। 
12.  যিদ Recording-এ িবরিত রাখেত চান তাহেল বাম পােŚÍর উপেরর Îকানায় Recording উইে�ডািটর Paused বাটেন িÕক কের 
িবরিত রাখেত পােরন। 
13.  আবার ƃƀ করেত চাইেল বাম পােŚÍর উপেরর Îকানায় Resume Recording  িÕক কƀন। 
14.  এক সােথ  সব Ŵাইড Record করেত না পারেলও পরবতÍীেত করেত পােরন। 
15.  Recording বĥ করেত চাইেল বাম পােŚÍর উপেরর Îকানায় Recording উইে�ডািটর Close বাটেন  িÕক কের Recording 
উইে�ডািট বĥ করেত হেব। 
16.  পরবতÍীেত Îয Ŵাইড Îথেক Record ƃƀ করেত চান Îসিট সামেন এেন Click>Start Recording From Current Slide….. 
17.  এর পর পরবতÍী পěিত żিল আবার আেগর মতই। 

Microsoft PowerPoint -2013 এবং 2016 এর জন�- 
1.    ĳথেম আপনার PowerPoint Presentation (কে�ট�ট) িট যথাযথভােব Ïতির কের এÊািনেমশন সŁħ কের Save কƀন। 
2.    এবার PowerPoint Presentation(কে�ট�ট)-িটেক Edit Îমােড  Open কির। 
3.    এবার Îয Ŵাইড Îথেক  Record ƃƀ করেত চাই Îসই Ŵাইডিট Open কির। 
4.    এবার Click > Slide Show > (Set Up কমা�ড Ɔেপর মধÊ Îথেক)  Record Slide Show 
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5.    যিদ ĳথম Ŵাইড Îথেক Record ƃƀ করেত চাই তাহেল Click>Start Recording From Beginning….. 
6.    যিদ সামেন ĳদিশÍত Ŵাইড Îথেক Record ƃƀ করেত চাই তাহেল Click>Start Recording From Current Slide….. 
7.    ফেল Slide Show –হেব এবং Recording উইে�ডািট চালু হেব।  
8.  এবার বাম পােŚÍর উপেরর Îকানায় লাল িচিŵত Recording বাটন িÕক করেল Recording ƃƀ হেব। 
9.  এবার মাউস িÕক কের এক এক কের উপũাপনা সামেন হািজর কƀন এবং মেুখ বণÍনা িদেত থাƢন। 
10.  যিদ Recording-এ িবরিত রাখেত চান তাহেল বাম পােŚÍর উপেরর Îকানায় Paused বাটেন িÕক কের িবরিত রাখেত পােরন। 
11.  আবার ƃƀ করেত চাইেল বাম পােŚÍর উপেরর Îকানায় Recording  িÕক কƀন। 
12.  এক সােথ  সব Ŵাইড Record করেত না পারেলও পরবতÍীেত করেত পােরন। 
13.  Recording বĥ করেত চাইেল বাম পােŚÍর উপেরর Îকানায় Stop বাটেন  িÕক কের Recording বĥ করেত হেব। 
14.  পরবতÍীেত Îয Ŵাইড Îথেক Record ƃƀ করেত চান Îসিট সামেন এেন Click>Start Recording From Current Slide….. 
15.  এর পর পরবতÍী পěিত żিল আবার আেগর মতই। 
       এভােব হেত-ই থাক হেত-ই থাক….. 
       Ïতির হেÁ Îগল বণÍনা সহ  চলার উপেযাগী PowerPoint Presentation(কে�ট�ট)। এবার Îযখােন যান Îলখার সােথ সােথ নাছ´বাģা 
বণÍনা আপনার সােথ সােথই যােব। 
       Îশেষ Ůরণ থাকেল PowerPoint Presentation(কে�ট�ট)-িটেক Video ফাইল Ïতির কের Îফিল। 
       ভলু Əিট মাজÍনীÁ, নাছ´বাģা বণÍনার মত আিমও আপনােদর সােথ বক বক করেতই থাকেবা। আবার িফের আসেবা অĮ Îকান িদন 
অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....২৪ 
Md.Manjur-E-Elahee     Tuesday 24th of September 2013 07:31:42 PM 
     ƃেভîা ও ƃভকামনা জািনেÁ কেÁকিট িদন িবরিতর পর আজ আবার “টুিক-টািক” িনেÁ হািজর হলাম আপনােদর সামেন। আজ Îয 
িবÁিট আেলাচনা করব Îসিট হÁত অেনেকর  কােছ খবু Îবিশ żƀčপণূÍ মেন নাও হেত পাের। 
     জৈনক িশØক Îফােন আমার কােছ এই িবষÁিট জানেত ÎচেÁিছেলন। আিম Îচŝা কেরিছলাম তােক তাৎØিনক ভােব বেল বঝুােত। 
সবেশেষ িতিন আহবান Îরেখিছেলন িবষÁিট িনেÁ Îযন একিট “টুিক-টািক” িলিখ। জৈনক িশØেকর আহবােন আপনােদর সবার জĮ আমার 
আজেকর এই Îচŝা। জািননা কতটুƢ সফল হব। 
     Ųার জানেত ÎচেÁিছেলন  “Ŵাইেড Îকান Îলখােক এÊািনেমশেনর মাধÊেম হািজর করার পর Îলখািট Ŵাইেডর উপের িবিভħ রকম আচরন 
করেব, িকভােব” ততØণ, যতØন আিম চাইব। 
     িবষÁিটেক Microsoft PowerPoint এর ভাষাÁ বলা হÁ Emphasis Effects…Îযিট Îবিশরভাগ ÎদওÁা হÁ Ŵাইেডর টাইেটেল। যারা 
Microsoft PowerPoint-2010/2013 বÊবহার কেরন তারা আমার এই Îলখাżিলর সােথ িমল পােবন িকŽ Microsoft PowerPoint-
2007 বÊবহার কারীেদর ÎØেē িকছু িকছু শĹগত পাথÍকÊ থাকেত পাের। আমার িবŚাস ÎসটুƢ আপনার বেুছ উঠেত পারেবন। 
Ŵাইেডর টাইেটেল Emphasis Effects…ÎদওÁা। 
1. Îয Îলখািটর উপর Effects িদেত চাই ĳথেম Îসিট িলেখ ĳেÁাজনীÁ কাজ সŁাদনা Îশষ কির। 
6.  ĳথেম Îলখািটেক Ŵাইেড আনার জĮ একিট Entrance Effect িদেত হেব। ÎসজĮ Îলখািট িসেলÑ কের Animations টÊােবর 
Advanced Animation কমা�ড Ɔেপর অধীন Add Animation িÕক কের িনেচর িদেক More Entrance Effect িÕক করেত 
হেব। 
10.  এখন গা´ীর সাউ�ড যÖু করেত চাইেল Advanced Animation কমা�ড Ɔেপর অধীন Animation Pan িÕক কের 
Animation Pan িট চালু করেত হেব। 
11.  এখান Îথেক  Motion Path এর Animation িটর উপর ডাবল িÕক করেল Right  ডায়লগ বÓিট ĳদিশÍত হেব। 
12.  এবার Effect টÊাব এর Enhancements কমা�ড Ɔেপর অধীন Sound Ăপডাউন এÊােরােত িÕক কের Others Sound..... িসেলÑ 
করেল Add Audio উইে�ডািট ĳদিশÍত হেব। 
 
2.  এবার Animation কাজ সŁাদনার জĮ Animation Pane চালু করেত Click> Animations> Animation Pane 
3.  তাহেল ডান পােŚÍ Animation Pane চালু হেব। 
4.  এরপর Îলখািট অথবা Îলখা সহ ÎটÓবÓিট িসেলÑ কের Îলখািটেক Ŵাইেড আনার জĮ একিট Entrance Effect িদেত হেব। 
5.  ÎসেØেē আমরা Click> Animations> Add Animation>More Entrance Effects… অপশনিট িসেলÑ কির। 
6.  আপনার সামেন Add Entrance Effect ডাÁলগবÓ Open হেব। (এখান Îথেক আপনার পছģ মত িনবÍাচন কƀন) 
7.  আমরা Exciting Effect Ɔেপর মধÊ Îথেক Whip িসেলÑ িসেলÑ কের OK িÕক কির । 
8.   ডানপােশ Animation Pane এ Effect িট Îদখা যােব। 
9.  Îলখািট Ŵাইেড হািজর করার পর Ŵাইেডর উপের িবিভħ রকম আচরন করােত - 
10. Îলখািট অথবা Îলখা সহ ÎটÓবÓিট পরুনাÁ িসেলÑ কের Click> Animations> Add Animation>More Emphasis 
Effects…অপশনিট িসেলÑ কির। 
11. আপনার সামেন Add Emphasis Effect ডাÁলগবÓ Open হেব। (এখান Îথেক আপনার পছģ মত িনবÍাচন কƀন) 
12. আমরা Subtle Effect Ɔেপর মধÊ Îথেক Contrasting  Color িসেলÑ কের OK িÕক কির ।( আমরা চাইেল একািধক Emphasis 
Effect িদেত পাির) 
13. ÎসেØেē Îলখািট অথবা Îলখা সহ ÎটÓবÓিট পরুনাÁ িসেলÑ কের Click> Animations> Add Animation>More Emphasis 
Effects…অপশনিট িসেলÑ কির। 
14. আপনার সামেন Add Emphasis Effect ডাÁলগবÓ Open হেব। (এখান Îথেক আপনার পছģ মত িনবÍাচন কƀন) 
15. আমরা Moderate Effect Ɔেপর মধÊ Îথেক Shimmer িসেলÑ কের OK িÕক কির ।(চাইেল আরও Emphasis Effect িদেত পাির 
আপাতত এżিলই থাক)  
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Microsoft PowerPoint -2010,  2013 এবং 2016 এর জন�- 
1. Îয Îলখািটর উপর Effects িদেত চাই ĳথেম Îসিট িলেখ ĳেÁাজনীÁ কাজ সŁাদনা Îশষ কির। 
2. এরপর ĳথেম আমরা Animations টÊােবর Advanced Animation কমা�ড Ɔেপর অধীন Animation Pan িÕক কের 

Animation Pan িট চালু কের রাখেত পাির, িকংবা ĳেয়াজেনর সময় পেরও চালু কের িনেত পাির। 
3.  এখন Îলখািটেক Ŵাইেড আনার জĮ একিট Entrance Effect িদেত হেব। ÎসজĮ Îলখািট িসেলÑ কের Animations টÊােবর 
Advanced Animation কমা�ড Ɔেপর অধীন Add Animation িÕক কের িনেচর িদেক More Entrance Effect িÕক করেত 
হেব। 
4.  আপনার সামেন Add Entrance Effect ডাÁলগবÓ Open হেব। (এখান Îথেক আপনার পছģ মত িনবÍাচন কƀন) 
5.  Îযমন আমরা Exciting Effect Ɔেপর মধÊ Îথেক Whip িসেলÑ িসেলÑ কের OK িÕক করেত পাির । 
6.   ডানপােশ Animation Pane এ Effect িট Îদখা যােব। 
7.  Îলখািট Ŵাইেড হািজর করার পর Ŵাইেডর উপের িবিভħ রকম আচরন করােত - 
8. Îলখািট অথবা Îলখা সহ ÎটÓবÓিট পরুনাÁ িসেলÑ কের Animations টÊােবর Advanced Animation কমা�ড Ɔেপর অধীন Add 
Animation িÕক কের িনেচর িদেক More Emphasis Effects…অপশনিট িসেলÑ কির। 
9. আপনার সামেন Add Emphasis Effect ডাÁলগবÓ Open হেব। (এখান Îথেক আপনার পছģ মত িনবÍাচন কƀন) 
10. Îযমন আমরা Subtle Effect Ɔেপর মধÊ Îথেক Contrasting  Color িসেলÑ কের OK িÕক করেত পাির ।( আমরা চাইেল একািধক 
Emphasis Effect িদেত পাির) 
11. ÎসেØেē Îলখািট অথবা Îলখা সহ ÎটÓবÓিট পরুনাÁ িসেলÑ কের Click> Animations> Add Animation>More Emphasis 
Effects…অপশনিট িসেলÑ কির। 
12. আপনার সামেন Add Emphasis Effect ডাÁলগবÓ Open হেব। (এখান Îথেক আপনার পছģ মত িনবÍাচন কƀন) 
13. আমরা পনুরায় Moderate Effect Ɔেপর মধÊ Îথেক Shimmer িসেলÑ কের OK িÕক কির ।(চাইেল আরও Emphasis Effect 
িদেত পাির আপাতত এżিলই থাক) 
14. এবার ডান পােŚÍ Animation Pane এ চালু থাকা ĳথম Entrance Effect এর জĮ বÊবƄত Animation িটর উপর ডান বাটন িÕক 
কের Start After Previous িসেলÑ কির। 
15. এবার Animation Pane এ চালু থাকা ĳথম Emphasis Effect এর জĮ বÊবƄত Animation িটর উপর ডান বাটন িÕক কের 
Start With Previous িসেলÑ কির। 
16.  পনুরাÁ ঐ ĳথম Emphasis Effect এর জĮ বÊবƄত Animation িটর উপর ডান বাটন িÕক কের Timing িÕক কির । 
17. আপনার সামেন চালূ হওÁা ডাÁলগবÓ এর Repet ঘের Ăপডাউন িÕক কের Until End of Slide এবং Duration ঘের Ăপডাউন 
িÕক কের 1Seconds(fast) িসেলÑ কের OK িÕক কির। 
18. পনুরাÁ Animation Pane এ চালু থাকা িĚতীয় Emphasis Effect এর জĮ বÊবƄত Animation িটর উপর ডান বাটন িÕক কের 
Start With Previous িসেলÑ কির। 
19.  আবার ঐ িĚতীয় Emphasis Effect এর জĮ বÊবƄত Animation িটর উপর ডান বাটন িÕক কের Timing িÕক কির । 
20. আপনার সামেন চালূ হওÁা ডাÁলগবÓ এর Repet ঘের Ăপডাউন িÕক কের Until End of Slide এবং Duration ঘের Ăপডাউন 
িÕক কের 1Seconds(fast) িসেলÑ কের OK িÕক কির। 
21. এবার PowerPoint File(কে�ট�ট) িট Save কের Slide Show বাটেন িÕক কের Îদেখ িনন ইেফÑিট Îকমন হেলা । 
     আমার িবŚাস আপনােদরিট হেব আমার ÎচেÁ ও ſģর।  চাইেলই এিটেক Cut/Copy কের যুÖ করেত পারেবন Slide master-এ। 
     ভলু Əিট মাজÍনীÁ, Emphasis Effects…মত আিমও আপনােদর সােথ কাজ করেতই থাকেবা। আবার িফের আসেবা অĮ Îকান িদন 
অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....২৫ 
Md.Manjur-E-Elahee     Friday 27th of September 2013 03:49:57 PM 
     ƃেভîা ও ƃভকামনা রইল। ভাল আেছন এই ĳতÊাশাÁ িলখেত বসলাম। Îলখার ƃƀেত Îসই সকল িশØকেদর ĳিত িবেশষ অিভনģন 
ও ƃেভîা রইল Îয সকল িশØক এ সįােহর Îসরা িশØক হেÁেছন। 
     আজেক আপনােদর জĮ Îয িবÁষিট আেলাচনা করব, Îসিট হÁত অেনেকর জানা থাকেত পাের। Îকননা আমরা সবাই Îযেহতু কে�টন 
Ïতির কির এবং Ŵাইেড ছিব িনেÁ কাজ কির। তার পরও তেুল ধরেত চাই Îকননা যিদ Îকহ ভেুল ÎযেÁ থােকন তােদর মেন পে´ যােব এবং 
যারা জােনন না তােদর জĮ হেব অবŘ ĳেÁাজনীÁ একিট িবষÁ । 
     Ŵাইেড ছিব সংযÖু করার জĮ আমরা যখন ছিব সংäহ কির তখন সবসমÁ িঠক ĳেÁাজন আžযাÁী িকংবা মেনর মত ছিব পাওÁা 
কŧকর হেÁ পে´। ÎসেØē আমরা ছিবżিলর অĳেÁাজনীÁ অংশ Crop কের Îসিটেক বÊবহার উপেযাগী কের থািক। 
     হÁত ভাবেছন এ আর নতনু িক, আমরা সবাইেতা ĳিতিদন-ই  Îকান না Îকান কে�টে�টর ছিবর ÎØē কের থািক। িকŽ ছিব ছা´া 
কে�টে�টর আরও অেনক িবষÁ আেছ Îয সকল ÎØেēও Crop এর বÊবহার ĳেÁাজন পে´। Îসই আেলাচনা żিলেত যাবার আেগ সবার জানা 
িবষÁ “Crop” একটু মেন কিরেÁ িদেত চাই।   
Ŵাইেডর ছিব Crop করা। 

Microsoft PowerPoint -2010,  2013 এবং 2016 এর জন�- 
1.       Îয ছিবিটেত Crop করব Îসিটেক Ŵাইেড Insert কির। 
2.       এবার ছিবিটর উপর একবার িÕক কের ছিবিট িসেলÑ কির। 
3.       এখন Format ÎমÊžর Size কমা�ড Ɔেপর অধীন Crop  িÕক কির। 
4.       ফেল ছিবিটর চার পােŚÍ এবং চার ÎকানাÁ Free Żাে�ডল বাটন Ïতির হেব।   
5.       ছিবিটর Îয পাŚÍ Îথেক Îকেট বাদ িদেত চাই Îসই পােŚÍর Free Żাে�ডল িট মাউস পেÁ�টার িদেÁ Îচেপ ধের Îটেন এেন ĳেÁাজনীÁ 
অংেশর পােŚÍ রািখ। 
6.       ĳেÁাজন হেল একই ভােব অĮাĮ পােŚÍর কাজżিল সŁħ কির। 
7.       এবার ছিবর বাইের Îয Îকান ũােন মাউস পেÁ�টারিট িÕক করেলই ছিবিট Crop হেÁ অĳেÁাজনীÁ অংশটুƢ বাদ হেÁ যােব। 
     ভলু Əিট মাজÍনীÁ, Crop হেÁ ছিবর অংটুƢ ছিব Îথেক িবিîħ হেÁ Îগেলও আিম আপনােদর Îথেক িবিîħ হেবা না। আবার িফের 
আসেবা অĮ Îকান িদন অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....২৬ 
Md.Manjur-E-Elahee     Sunday 29th of September 2013 03:27:08 PM 
     ƃেভîা ও ƃভকামনা রইল। ভাল আেছন এই ĳতÊাশাÁ আজেকও হািজর হেÁ Îগলাম। গতপেবÍ আেলাচনা কেরিছলাম িকভােব ছিব 
Crop করা যাÁ। আমরা ĳিতিদন-ই Îকান না Îকান কে�টে�টর ছিবর ÎØেē Crop বÊবহার কের থািক এবং এিট অেনেকর জানা । 
     িকŽ এটা জােনন িক? ছিবর অংশটুƢ Crop করেলই আমােদর সামেন Îথেক অদৃŘ হেÁ যাÁ িঠকই িকŽ তা Îথেক যাÁ কে�টে�ট-র 
সােথই Îযিট আমােদর কে�ট�ট-Îক অেহতুক ভাির কের রােখ। যার কারেন হেত পাের নানা ধরেণর বÊবহািরক িব´Ńনা। 
     িক অবাক হেলন? অবাক হওÁার িকছু Îনই। আſন পিরØা কের Îদখা যাক।  ইিতপেূবÍ Îকান ছিব Crop কের থাকেল Îসিট সামেন 
হািজর কƀন। না কের থাকেল  এখনই গতপেবÍর বণÍনাžযাÁী একিট ছিবেক Crop কির। িক Îদখলাম ছিবর Crop করা অংশিট অদŘৃ হেÁ 
Îগল, ঝােমলা Îশষ Save ও করলাম। িকŽ না আেছ, ছিবর Crop করা অংশ, এখনও আপনার Ŵাইেড। 
     Îদখেত চান? আবারও িÕক কের আপনার ছিবিট িসেলÑ কƀন। এবার Format ÎমÊžর Size কমা�ড Ɔেপর অধীন Crop িÕক কƀন। 
িক Îদখেলন? “িটেনর চােল কাক”?(মজা করলাম) আপনার ছিবর Îসই অংশটুƢ যথাũােন বহাল তিবÁÊেত যাÁগা দখল কের বেস আেছ। 
     আজ আমরা Îদখেবা িকভােব এই অদৃŘ দখলদার Îথেক কে�ট�ট-Îক মÖু করা যাÁ । 
পাওÁার পেÁে�ট (কে�টে�ট) ছিব সংেকািচত করা। 
     ধƀন, Microsoft PowerPoint –এ একিট কে�ট�ট Ïতির কেরেছন, যােত Îযাগ করেত চােîন অেনক ছিব। আপিন ছিবżেলােকও 
রাখেত চােîন আবার পেুরা ফাইলেকও হালকা করেত চােîন। Îকান ফাইেল সংযÖু ছিবżেলােক বহাল তিবÁÊেত Îরেখই এর আকার 
হালকা করেতও এ পěিত বÊবহার করা যাÁ। এজĮ- 
1.   ছিবżেলােক হালকা করেত ĳথেম Îসżিলেক *.jpeg, *.jpg, *.gif, বা অĮ Îকান লাইট ফরমÊােট Save কির।(একিট না পারেলও চলেব) 
2.   ছিবżিল Ŵাইেড Insert করার পর ĳেÁাজন অžযাÁী Crop কির। 
3.   এবার Insert করা ছিবżেলার উপর িক-ÎবাডÍ Îথেক Ctrl কী Îচেপ ধের এেক এেক মাউস িÕক কের িনবÍািচত কির। 
4.   ছিবিটেক Îসখােন িনবÍািচত অবũাÁ Îরেখ PowerPoint-97-2003 এর জĮ View>Toolbar> Picture-এ িÕক কƀন।  
5.   পদÍাÁ অেনকżেলা অপশন আসেব। উÖ অপশনżেলার মধÊ Îথেক Compress Pictures-এ িÕক কƀন। 
6.   আর PowerPoint-2007-2013 এর জĮ Format ÎমÊžর Adjust কমা�ড Ɔেপর অধীন Compress Pictures-এ িÕক কির। 
7.  পদÍাÁ Compress Pictures ডাÁালগ বÓ আসেব। 
8.  Compression Options এর অধীন Apply only this picture এবং Delete cropped areas of pictures এর বােম Îচক বেÓ িটক 
মাকÍ থাকেব, না থাকেল িÕক কের িটক মাকÍ িদই। 
9.   এবং Target এর অধীন Use document resolation এর বােম Îরিডও বাটনিট িসেলÑ থাকেব না থাকেল িÕক কের িসেলÑ কির। 
10. এবার OK কির। 
Microsoft PowerPoint -2013 এবং 2016 এর জন�- 
     ধƀন, Microsoft PowerPoint –এ একিট কে�ট�ট Ïতির কেরেছন, যােত Îযাগ করেত চােîন অেনক ছিব। আপিন ছিবżেলােকও 
রাখেত চােîন আবার পেুরা ফাইলেকও হালকা করেত চােîন। Îকান ফাইেল সংযÖু ছিবżেলােক বহাল তিবÁÊেত Îরেখই এর আকার 
হালকা করেতও এ পěিত বÊবহার করা যাÁ। এজĮ- 
1.   ছিবżেলােক হালকা করেত ĳথেম Îসżিলেক *.jpeg, *.jpg, *.gif, বা অĮ Îকান লাইট ফরমÊােট Save কের িনেত পােরন।(একিট 
না পারেলও চলেব) 
2.   ছিবżিল Ŵাইেড Insert করার পর ĳেÁাজন অžযাÁী Crop কির। 
3.   এবার Insert করা ছিবżেলার উপর িক-ÎবাডÍ Îথেক Ctrl কী Îচেপ ধের এেক এেক মাউস িÕক কের িনবÍািচত কির। 
4.   ছিবিটেক Îসখােন িনবÍািচত অবũাÁ Îরেখ Format ÎমÊžর Adjust কমা�ড Ɔেপর অধীন Compress Pictures-এ িÕক কির। 
5.  পদÍাÁ Compress Pictures ডাÁালগ বÓ আসেব। 
6.  Compression Options এর অধীন Apply only this picture এবং Delete cropped areas of pictures এর বােম Îচক বেÓ িটক 
মাকÍ থাকেব, না থাকেল িÕক কের িটক মাকÍ িদই। 
7.   এবং Resolution এর অধীন Use default resolation এর বােম Îরিডও বাটনিট িসেলÑ থাকেব না থাকেল িÕক কের িসেলÑ কির। 
8. এবার OK কির। 
     এবার Îদখেত চান? আবারও িÕক কের আপনার ছিবিট িসেলÑ কƀন। এবার Format ÎমÊžর Size কমা�ড Ɔেপর অধীন Crop িÕক 
কƀন। িক Îদখেলন? আপনার ছিবর Îসই আদৃŘ অংশটুƢ হাওÁা। 
    ভলু-Əিট মাজÍনীÁ, অদৃŘ দখলদার কে�ট�ট Îথেক হাওÁা হেÁ Îগেলও আিম িকŽ হাওÁা হিî না। আবার িফের আসেবা অĮ Îকান িদন 
অĮ িকছু িনেÁ। 
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কেĪĪ �তিরর টিুক-টািক.....২৭ 
Md.Manjur-E-Elahee     Sunday 6th of October 2013 08:18:35 PM 
     ƃেভîা ও ƃভকামনা রইল সবার ĳিত। অেনক িদন পর আবার 'টিুক-টািক' িনেÁ হািজর হলাম। আজেকর িবষÁবƍ Îয ÎপØপটেক িঘের Îসিট হল- এ, 
Îক, এম, আই, খাÁƀল আলম Ųার-এর “মািŊিমিডÁা কনেট�ট ĳিতেযািগতা -২০১৩ সŁেকÍ িকছু কথা” িশেরানােম একিট Ľগ। 
     Ľগিটেত “মািŊিমিডÁা কে�ট�ট ĳিতেযািগতা ২০১৩”-এর জĮ িকছু িদক িনেদÍশনা মলূক Îলখা িলেখেছন। ÎলখাÁ ĳথেম িতিন Îয িবষÁিটর উপর 
żƀč িদেÁেছন Îসিট হল font । িতিন বেলেছন “বাংলাÁ Îলখার সমÁ যথাসńব  Unicode Keyboard Layout অথÍাৎ অĿ বÊবহার করার Îচŝা করেত 
এেত font এেলােমেলা হেব না। কারণ মলূÊাÁন কাজ সŁাদনকারী Computer-এ ঐ রকম বÊবũাই রাখা হেÁেছ”। 
     আîা যিদ এমন হত, মলূÊাÁন কাজ সŁাদনকারী Computer-এ ফ�ট থাƢক আর নাই থাƢক আপনার কে�ট�ট চলেব সাবিলল ভােব, 
তাহেল Îকমন হত। মলূÊাÁনকারী কিŁউটারিট যিদ সচল থােক এবং একিট পাওÁারপেÁ�ট Îĳেজে�টশান স� টওÁÊার থােক তাহেল ফে�টর 
কারেন কখনও আপনার কে�ট�ট আপনােক িব´ŃনাÁ Îফলেবনা। িক অবাক হেîন? অবাক হওÁার িকছু Îনই, কথা িদলাম। আſন িনেচর 
িলংেক িÕক কের এরকমই একিট কে�ট�ট Îদেখ িনই। 

কে�ট�টিট Îদখেত িÕক কƀন 
     িক Îদখেছন? িĳিভউেত Îদখেল িনœই িকছটুা অžমান করা যােî। িঠকই ধেরেছন অনলাইেন থাকা সেĒও Îকান ফ�ট Îভেঙ যাÁিন। 
িকŽ এÊািনেমশন সবই িঠক আেছ। এবার কে�ট�ট-িট ডাউনেলাড কের ভাল কের পরীØা কের িনেত পােরন। যিদ ভাল লােগ তাহেল আſন 
এবার আমরা Îদিখ িকভােব কাজিট করা যাÁ। 
PowerPoint Presentation (কে�ট�ট)-এ Font Picture করা। 
Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1.   ĳথেম PowerPoint Presentation(কে�ট�ট)-িটর Animation ছা´া Îলখােলিখ এবং ছিবর সকল কাজ সŁাদন কির। 
2.   এবার PowerPoint Presentation(কে�ট�ট)-িটেক (Îযখান Îথেক ƃƀ করেত চাই Îসই Ŵাইড Îথেক) Edit Îমােড Open কির। 
3.   Îয Îলখািটেক Font Picture করেত চাই Îসই Îলখািটেত িসেলÑ কের Cut কির। 
4.   এবার Ŵাইেডর ফাঁকা যাÁগাÁ মাউেসর ডান বাটন িÕক কির। 
5.   এখন Paste Options: এর িনেচ ডান পােŚÍর Picture(U) আইেকােন িÕক কির। 
6.   সােথ সােথ Ŵাইেডর উপর ঐ একই Îলখা সŃিলত একিট Font Picture Îদখেত পাব। 
7.  Font Picture িটর চার পােŚÍ Îবশ িকছু যাÁগা িসেলÑ অবũাÁ থকেব। 
8.  এবার Crop করার িনÁম অžযাÁী চার পােŚÍর অĳেÁাজনীÁ অংশটুƢ Crop কের Îফিল। এেত কের Animation ĳদান সং×াġ 
জিটলতা কমেব (কে�ট�ট Ïতিরর টুিক-টািক.....২৫-এ আেলািচত) 
9.  সােথ সােথ কে�ট�ট-িটেক হালকা করার জĮ (সাইজ কম করেত) Compress Pictures-এর িনÁম অžযাÁী Compressd কের 
Îফিল।  (কে�ট�ট Ïতিরর টুিক-টািক.....২৬-এ আেলািচত) 
10. এবার মাউস িদেÁ ছিবর মত Ăাগ কের ĳেÁাজনীÁ ũােন Îরেখ িদন। 
11. এখন ÎলখাÁ Animation ÎদওÁার পěিত অžযাÁী Animation িদন। 
12. চাইেলই ÎটÓবেÓর সকল Îলখােক এক সােথ Font Picture কের একিট একিট Copy কের িনেÁ Crop কের আলাদা আলাদা কের িনেত পােরন। 
13. সবেশেষ Save কের একটু চািলেÁ পিরØা কের Îদখুন। 

একই রকম আরও একিট কে�ট�টিট Îদখেত িÕক কƀন 
তেব এই পěিতেত Ïতির করা কে�ট�ট ĳিতেযািগতার জĮ যথাযথ িকনা Îসিট আমার জানা Îনই। তেব এিট জািন Font িনেÁ আপনার Îকান 
িচġা Îনই। আপানার Îয ফ�ট পছģ Îসই ফ�ট িদেÁ কে�ট�ট Ïতির কƀন। 
     ভলু-Əিট মাজÍনীÁ, ফে�টর মত আমােক িনেÁও Îকান িচġা করার ĳেÁাজন Îনই। আমার যা িকছু সবিকছ ুআপনােদর না হওÁা পযÍġ 
আিম এেলা Îমেলা হিî না। Îদখা হেব আবার আĮ Îকান িদন অĮ িকছু িনেÁ। 
 
 



Îমাঃ মüরু-ই-এলাহী 
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কেĪĪ �তিরর টিুক-টািক.....২৮ 
Md.Manjur-E-Elahee     Saturday 19th of October 2013 03:20:24 PM 
     ƃেভîা ও ƃভকামনা রইল। হয়ত এত িদেন আেŨ আেŨ ƃƀ কেরেছন ঈেদর আেমজ কাটােত এবং ĳƍিত িনেত আবারও কমÍবÊাŨ কের 
তলুেত িনেজেদরেক । এমনই একিট সময় আপনােদর জĮ িকছু িনেয় আিম হািজর হলাম। ĳেয়াজেন আসেত পাের কােরা কােছ, আবার 
নাও আসেত পাের। তেবা Îকান একজেনর ĳেয়াজন Îথেকই িকŽ আমার আজেকর এই Îলখার ÎĳØাপট। 
     গত ১৭ই অেÑাবর ২০১৩ তািরেখ জৈনক Ųার আমার কােছ Îফােন জানেত Îচেয়িছেলন (বেলিছেলন) “বাতায়ন Îথেক আপনার একিট 
কে�ট�ট ডাউনেলাড কের তােত ৪১িট Ŵাইড থাকা সেđও ফাইল সাইজ 9.1MB িকŽ একই িবষয় বƍর উপর আমার Ŵাইড সংখÊা ৪০িট 
হওয়া সেđও ফাইল সাইজ 14MB এর Îচেয়ও Îবিশ” িক কারণ? 
     একিট কে�টে�টর ফাইল সাইজ Îছাট করার জĮ আিম ইিতমেধÊই Îবশ কেয়কিট Îলখা িলেখিছ। Îযমন ধƀন PowerPoint এ Îথেকই 
ছিব Compress করা, ছিবর অĳেয়াজনীয় অংশ Crop করা, Crop করার পর ছিবর Îসই অĳেয়াজনীয় অংশটুƢ Ŵাইড Îথেক Îফেল Îদওয়া 
ইতÊািদ। এżেলার মাধÊেম ছিবর Resulation িকছটুা কেম িঠকই িকŽ উেŋখেযাগÊ হাের নয়। 
     ছিবেক মানসņত Îরেখ উেŋখেযাগÊ হাের Resulation কিমেয় Îসিটেক কে�টে�ট বÊবহােরর মাধÊেম একিট কে�টে�টর ফাইল সাইজ 
কিমেয় আনা যায়। এ ÎØেē আিম Îয পěিতিট বÊবহার কির Îসিট আিম Îসিদন জৈনক Ųারেক বেলিছলাম। আজ Îসিটেক Îশয়ার করেত 
চাই আপনােদর সােথ। আশা কির ভাল লাগেব। 
     এেØেē কাজিট PowerPoint-এ Îথেক নয় অĮ একিট Programe-এর মাধÊেম করব। আর এই Programe-িট আপনােক নতনু কের সংäহ করেত 
হেব না। আপনার কিŁউটাের PowerPoint অথÍাৎ Microsoft Office ইĨটল করা থাকেলই এই Programe-িট Îপেয় যােবন। 
     আſন Îদিখ িকভােব কাজিট করা যায়। 
ছিবর Resulation কম করা। 
1.  Îয ছিবżিল কে�টে�ট বÊবহার করেত চান ĳথেম Îসżিল সংäহ কের Desktop এর উপর একিট ÎফাŎাের সংরØণ কƀন। 
2. এবার Click> Start> All Programs>Microsoft Office>Microsoft Office Tools>Microsoft Office Picture Manager 
3.  ফেল Programe-িট চালু হেব। 
4.  এখন বামপােŚÍর Picture Shortcuts উইে�ডার অধীন  Add Picture Shortcut… অংেশ ĳদিশÍত Desktop এর অধীন আপনার ছিব 
সংরিØত ÎফাŎারিট Îদখা যােব। (যিদ বাম পােŚÍ Picture Shortcuts অংশিট Îদখা না যায় তাহেল উপেরর Standard tool বােরর 
Shortcuts… Îলখািটর উপর িÕক কƀন।) 
5.  এখন ÎফাŎারিটর উপর িÕক করেলই ÎফাŎাের সংরিØত ছিব żিল ডােন ĳদিশÍত হেব। 
6.  এবার Standard tool বােরর Edit Picture… Îলখািটর উপর িÕক করেল ডান পােŚÍ Edit Picture উইে�ডািট চালু হেব। 
7.  এখন Edit Pictures উইে�ডার Change picture size এর অধীন  Compress picture িÕক কির। 
8.  এবার ছিব żিল একিট একিট কের িসেলÑ কির এবং Compress for: এর অধীন (Îযেহতু ছিবিট Document-এ বÊবহার করব তাই) Documents 
এর বামপােŚÍর Îরিডও বাটন িসেলÑ করেলই িনেচ Estimated total size এর িনেচ Original এবং Compressed সাইজ Ƃইিট Îদখােব। (Îযেহতু Îছাট 
সাইেজর ছিবেক Îছাট করার খুবেবশী ĳেয়াজন পেড় না তাই সাধারণত 300KB এর Îচেয় বড় Îকান ছিবর ÎØেē এিট Îবশী উপেযাগী। তেব ছিবর 
সাইজেক আরও Îছাট করেত চাইেল Web pages বা E-mail Messages এর বােমর Îরিডও বাটন িসেলÑ করেত পােরন।) 
9.   ĳেয়াজনীয় চািহদা িনণÍয় কের OK িÕক কƀন। 
10. এভােব সবżিল ছিব এক এক কের অথবা সব ছিবেক এক সােথ িসেলÑ কের Compressed Îশেষ Save কƀন। 
11. তেব ĳেতÊকিট ছিবর মান Îদেখ িনেত চাইেল এক এক কের Compressed করা উĒম। 
12. এবার ছিব żিলেক কে�টে�ট সংযুÖ কের কে�টে�টর সাইজিট একটু যাচাই কের Îদখেত পােরন। 
যিদ ফাইল সাইজ Îছাট হয় তাহেল Îছাþকের একিট ধĮবাদ িদেবন। 
অেনক িদন পর তাই ভলু-Əিট মাজÍনীয়, ছিবর সাইজ Îছাþ হেলও আমার ভা�ডার এখনও যতসামাĮ বড় আেছ। Îদখা হেব আবার আĮ 
Îকান িদন অĮ িকছু িনেয়। 
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কেĪĪ �তিরর টিুক-টািক.....২৯ 
Md.Manjur-E-Elahee     Monday 21st of October 2013 07:41:08 PM 
     ƃেভîা ও ƃভকামনা রইল। ভাল আেছন এই ĳতÊাশায় আজেকও হািজর হেয় Îগলাম। ইিতপেূবÍ আেলাচনা কেরিছলাম িকভােব 
কে�টে�টর িবষয়বƍর উপর িভিĒ কের Ŵাইড Ïতির করা যায় অথÍাৎ Master Slide Ïতির করা যায়। এেØেēË Ŵাইেডর একিট ধরন সমũ 
কে�ট�ট বÊািপ িবŨৃত থােক। 
     িকŽ যিদ কখনও একিট কে�টে�টর মাধÊেম িভħ িভħ িবষয় উপũাপন করার ĳেয়াজন হয় এবং ÎসেØেē িবষয় বƍর িভħতার সােথ সােথ 
যিদ Ŵাইেডর ধরনও িভħ িভħ হয় তাহেল Îকমন হয়? অথÍাৎ কে�ট�ট একিট িকŽ Ŵাইেডর ধরন ÎĳØাপট অžযায়ী িভħ। এেØেē িবষয়বƍর 
পিরবতÍেনর সােথ সােথ Ŵাইেডর আবহ পিরবতÍন হেব। 
      িক অবাক হেলন? অবাক হওয়ার িকছু Îনই। আজ আমরা Îশখার Îচŝা করব িকভােব িবষয়বƍ পিরবতÍেনর সােথ সােথ Ŵাইেডর 
আবহেত অথÍাৎ Background-এ ও পিরবতÍন আনা Îযেত পাের। এিট করেত আজ আমরা বÊবহার করব কে�টে�টর িবষয়বƍ সংিřŝ িকছু 
ছিব । ÎসেØেē ĳথেমই আমরা Îসই সকল ছিবżিলেক সংäহ কের একিট ÎফাŎাের জমা করব Îযই সকল ছিবżিলেক আমরা কে�টে�টর 
Background-এ বÊবহার করব। 
     এবার আমরা Îদখেবা িকভােব কাজিট করা যায় । 
পাওÁার পেÁে�ট (কে�টে�ট) -র Ŵাইেড Background Îদওয়া। 
1.  ĳথেম PowerPoint Presentation(কে�ট�ট)-িটর Îলখােলিখ, Animation এবং ছিবর সকল কাজ সŁাদন কের িনেত পাির। 
2.  এবার PowerPoint Presentation(কে�ট�ট)-িটেক (Îযখান Îথেক ƃƀ করেত চাই Îসই Ŵাইড Îথেক) Edit Îমােড Open কির। 
3.  এখন PowerPoint-2007-2013 এর জĮ Click> Design> Background কমা�ড Ɔেপর অধীন Background Styles>Format 
Background…-এ িÕক কির। 
4.  পদÍাÁ Format Background ডাÁালগ বÓ আসেব। 
5.  এবার Fill কমা�ড Ɔেপর অধীন Picture or  texture fill এর বাম পােŚÍর Îরিডও বাটনিট িসেলÑ কের File… বাটেন িÕক কির। 
(Îযেহতু আমরা ছিব িনেয় কাজ করব এবং ছিব żিল  আেগ Îথেকই একিট ÎফাŎাের সংরিØত আেছ তাই) 
6.  এখন Insert Picture ডাÁালগ বÓ আসেব। 
7.  এবার ছিবżিল Îয ÎফাŎাের সংরিØত আেছ Îসই ÎফাŎাের িগেয় িবষয়বƍ সংিřŝ Îয ছিবিট বÊবহার করেত চাই Îসিট িসেলÑ কের 
Insert িÕক কির। 
8.  এবার Format Background ডাÁালগ বেÓর Fill কমা�ড Ɔেপর অধীন  Transparency এর শতকারা হারেক বািড়েয় িদন আপনার 
পছģ মত। (৬০% Îথেক ৭৫% হেল ভাল হয়, Îযিট আপনার Îলখার সােথ মানানসই হেব।) 
9.  Îযেহতু িভħ িভħ িবষয়স�তরু সােথ িভħ িভħ Background চাই তাই Close বাটেন িÕক কের Format Background ডাÁালগ বÓিট 
বĥ কির।(যিদ সবżিল Ŵাইেডর Background একই ধরেনর Îপেত চাই তাহেল Apply to All িÕক কির।) 
10. এভােব একই পěিত অžসরণ কের িভħ িভħ িবষয়স�তরু সােথ িভħ িভħ Background যুÖ কƀন। (একই Background-এর 
একািধক Ŵাইড চাইেল ĳিতিটর ÎØেē একই ছিব বÊবহার কƀন।) 
11. সবেশেষ Save কের একটু চািলেয় Îদখুন। 

Microsoft PowerPoint -2010, 2013 এবং 2016 এর জন�- 
1.  ĳথেম PowerPoint Presentation(কে�ট�ট)-িটর Îলখােলিখ, Animation এবং ছিবর সকল কাজ সŁাদন কের িনেত পাির। 
2.  এবার PowerPoint Presentation(কে�ট�ট)-িটেক (Îযখান Îথেক ƃƀ করেত চাই Îসই Ŵাইড Îথেক) Edit Îমােড Open কির। 
3.  এখন Click> Design> (Custinize কমা�ড Ɔেপর অধীন) Format Background…-এ িÕক কির। 
4.  ডান পােŚÍ Format Background ডাÁালগ বÓ আসেব। 
5.  এবার Fill কমা�ড Ɔেপর অধীন Picture or  texture fill এর বাম পােŚÍর Îরিডও বাটনিট িসেলÑ কের File… বাটেন িÕক কির। 
(Îযেহতু আমরা ছিব িনেয় কাজ করব এবং ছিব żিল  আেগ Îথেকই একিট ÎফাŎাের সংরিØত আেছ তাই) 
6.  এখন Insert Picture ডাÁালগ বÓ আসেব। 



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

7.  এবার ছিবżিল Îয ÎফাŎাের সংরিØত আেছ Îসই ÎফাŎাের িগেয় িবষয়বƍ সংিřŝ Îয ছিবিট বÊবহার করেত চাই Îসিট িসেলÑ কের 
Insert িÕক কির। 
8.  এবার ডান পােŚÍ আসা Format Background ডাÁালগ বেÓর Fill কমা�ড Ɔেপর অধীন  Transparency এর শতকারা হারেক 
বািড়েয় িদন আপনার পছģ মত। (৬০% Îথেক ৭৫% হেল ভাল হয়, Îযিট আপনার Îলখার সােথ মানানসই হেব।) 
9.  Îযেহত ুিভħ িভħ িবষয়বƍর সােথ িভħ িভħ Slide-এ িভħ িভħ Background চাই তাই িভħ িভħ Slide িসেলÑ কের একই পěিত 
অžসরণ কের িভħ িভħ িবষয়বƍর সােথ িভħ িভħ Background যুÖ কƀন।  
10. না চাইেল Close বাটেন িÕক কের Format Background ডাÁালগ বÓিট বĥ কির।(যিদ সবżিল Ŵাইেডর Background একই 
ধরেনর Îপেত চাই তাহেল Apply to All িÕক কির।) (একই Background-এর একািধক Ŵাইড চাইেল ĳিতিটর ÎØেē একই ছিব 
বÊবহার কƀন।) 
11. সবেশেষ Save কের একটু চািলেয় Îদখুন। 
 
ভলু-Əিট মাজÍনীয়, আবার িফের আসেবা িভħ Îকান িদন িভħ Îকান িবষয়বƍ িনেয়। 
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কেĪĪ �তিরর টিুক-টািক.....৩০ 
Md.Manjur-E-Elahee     Saturday 26th of October 2013 01:41:21 PM      Ǘেভøা ও Ǘভকামনা জািনেয় Ǘǔ করলাম। �লখার Ǘǔেত �সই সকল িশáকেদর Åিত িবেশষ অিভনĵন ও Ǘেভøা রইল �য সকল িশáক এ সĿােহর 
�সরা িশáক হেয়েছন। 
     আজেক আপনােদর জন± �য িবয়ষিট আেলাচনা করব, �সিট হল আমােদর অেনক সময় একিট কেĪেĪর মাধ±েম িভĻ িভĻ িবষয় উপƉাপন করার Åেয়াজন 
হয় এবং �সেáে¾ িবষয় বǞর িভĻতার সােথ সােথ যিদ Ƒাইেডর ধরনও িভĻ িভĻ হয় তাহেল ভাল হয়। অথ�াৎ কেĪĪ একিট িকǃ Ƒাইেডর ধরন �Åáাপট 
অনুযায়ী িভĻ। �সেáে¾ Åথেমই আমরা িভĻ িভĻ �Åáাপট িদেয় আলাদা আলাদা কেĪĪ �তির কের িনেয় �সƳিলেক একে¾ সিĻেবিশত করেত পাির। এেáে¾ 
িবষয়বǞর পিরবত�েনর সােথ সােথ Ƒাইেডর আবহ পিরবত�ন হেব। 
     আবার আপনার হয়ত ইিতপূেব� অেনক �তির করা কেĪĪ সংরিáত আেছ। সংরিáত �য �কান কেĪĪ �থেক �য �কান Ƒাইড বত�ামােনর �তির করা কেĪেĪ 
সিĻেবিশত করেত চান, তাহেল িক করেবন। আজ আমরা �শখার �চŷার করব কাজিট িকভােব করা যায়। 
     আমরা PowerPoint Presentation এর িবিভĻ ধরেনর সংƀরণ ব±বহার কের থািক �যমন- PowerPoint Presentation-97, 2000, XP, 
2003, 2007, 2010, 2013 িভĻ িভĻ সংƀরেণর জন± কােজর পġিতও িভĻতর হেয় থােক। আিম �চŷা কেরিছ সবƳিল সংƀরেণ কাজ করার িভĻ িভĻ 
পġিতƳিল তুেল ধরার। 
     আসুন �দিখ িকভােব কজিট করা যায়। 
অন± Presentation (কেĪĪ) এর Slide বত�মান Presentation (কেĪĪ)-এ সিĻেবিশত করা। 
1.   Åথেম �য PowerPoint Presentation(কেĪĪ)-িটেত অন± কেĪেĪর Slide সিĻেবিশত করেত চাই �সিট পদ�ায় (�যখান �থেক Ǘǔ করেত চাই 
�সই Ƒাইড �থেক) Edit �মােড Open কির। 
2.   এবার PowerPoint-97-2003 এর জন± Click > Insert > Slide from Files… 
3.   পদ�ায় Slide Finder ডায়ালগ বä আসেব। 
4.   এখন File: বেäর ডােনর Browse… বাটেন িàক কের �য কেĪিĪর Slide বত�মান কেĪিĪেত যু× করেত চাই �সই কেĪিĪর �লােকশন িসেলÕ 
কের িদই। 
5.   এবার Display বাটেন িàক করেলই Select Slides: এর িনেচ ঐ কেĪেĪর সকল Ƒাইড Åদিশ�ত হেব। 
6.   যিদ Slide িটর সকল কায� (�টŔেŃট, িথম, ব±াকµাউĭ, কালার) ǧবǧ বত�মান কেĪĪ-এ যু× করেত চাই তাহেল িনেচ �লখা Keep source 
formeting এর বামপােƭ�র �চক বেä িàক কের িটক মাক� কের িদই। 
7.   এখান �থেক �য Slide িট বত�মান কেĪেĪ যু× করেত চাই �সিট িàক কের িসেলÕ কির। 
8.   এবার Insert বাটেন িàক করেলই িনব�ািচত Slide িট বত�মান কেĪেĪ সিĻেবিশত হেব। 
9.   আর Insert All বাটেন িàক করেলই ঐ কেĪেĪর সকল Slide বত�মান কেĪেĪ সিĻেবিশত হেব। 
10. PowerPoint-2007-2010 এর জন± Click > Home > Slides কমাĭ ƴেপর অধীন New Slide > Reuse Slides…এ িàক কির। 
11. পদ�ায় Reuse Slides ডায়ালগ বä আসেব। 
12. এখন Insert Slide from বেäর িনেচর Browse > Browse File…বাটেন িàক কের �য কেĪিĪর Slide বত�মান কেĪিĪেত যু× করেত চাই 
�সই কেĪিĪর �লােকশন িসেলÕ কের Open বাটেন িàক কির। 
13. এবার িনেচর Display-�ত ঐ কেĪেĪর সকল Ƒাইড Åদিশ�ত হেব। 
14. যিদ Slide িটর সকল কায� (�টŔেŃট, িথম, ব±াকµাউĭ, কালার) ǧবǧ বত�মান কেĪĪ-এ যু× করেত চাই তাহেল িনেচ �লখা Keep source 
formeting এর বামপােƭ�র �চক বেä িàক কের িটক মাক� কের িদই। 
15. এখান �থেক �য Slide িট বত�মান কেĪেĪ যু× করেত চাই �সিটর উপর িàক করেলই Slide-িট বত�মান কেĪেĪ যু× হেয় যােব। 
16. আর মাউেসর ডান বাটন িàক কের  Insert All Slides িàক করেলই ঐ কেĪেĪর সকল Slide বত�মান কেĪেĪ সিĻেবিশত হেব। 
17. PowerPoint-2013 এর জন± Click > Insert > Slides কমাĭ ƴেপর অধীন New Slide > Reuse Slides…এ িàক কির। 
18. পদ�ায় Reuse Slides ডায়ালগ বä আসেব। 
19. এখন Insert Slide from বেäর িনেচর Browse > Browse File…বাটেন িàক কের �য কেĪিĪর Slide বত�মান কেĪিĪেত যু× করেত চাই 
�সই কেĪিĪর �লােকশন িসেলÕ কের Open বাটেন িàক কির। 
20. এবার িনেচর Display-�ত ঐ কেĪেĪর সকল Ƒাইড Åদিশ�ত হেব। 
21. যিদ Slide িটর সকল কায� (�টŔেŃট, িথম, ব±াকµাউĭ, কালার) ǧবǧ বত�মান কেĪĪ-এ যু× করেত চাই তাহেল িনেচ �লখা Keep source 
formeting এর বামপােƭ�র �চক বেä িàক কের িটক মাক� কের িদই। 
22. এখান �থেক �য Slide িট বত�মান কেĪেĪ যু× করেত চাই �সিটর উপর িàক করেলই Slide-িট বত�মান কেĪেĪ যু× হেয় যােব। 
23. আর মাউেসর ডান বাটন িàক কের  Insert All Slides িàক করেলই ঐ কেĪেĪর সকল Slide বত�মান কেĪেĪ সিĻেবিশত হেব। 
22. সবেশেষ Close বাটেন িàক কের বত�মান Presentation (কেĪĪ)-এ িফের আিস। 
ভুল-ƺিট মাজ�নীয়, পুরাতন কেĪেĪর Ƒাইেডর মত আপনােদর নতুন নতুন কম�কােĭর সােথ যু× হেত আিম আবারও িফের আসেবা আন± �কান িদন অন± িকছু 
িনেয়।     
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কেĪĪ �তিরর টিুক-টািক.....৩১ 

Md.Manjur-E-Elahee      Tuesday 29th of October 2013 07:08:30 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। আমােদর অেনক সময় একিট কে�টে�টর মাধÊেম িভħ িভħ িবষয় উপũাপন করার ĳেয়াজন 
হয় এবং ÎসেØেē িবষয় বƍর িভħতার সােথ সােথ যিদ Ŵাইেডর ধরনও (ÎটŁেİট, িথ£ স) িভħ িভħ হয় তাহেল Îকমন হয়? অথÍাৎ কে�ট�ট 
একিট িকŽ Ŵাইেডর ধরন ÎĳØাপট অžযায়ী িভħ Design এর। 
     আজ আমরা Îশখার Îচŝার করব কাজিট িকভােব করা যায়। 
একিট Presentation (কে�ট�ট)-এ িবিভħ Design এর Slide (Thems) বÊবহার করা। 
1.   ĳথেম পছģমত Design এর একিট নতনু PowerPoint Presentation ফাইল Open কির এবং ĳেয়াজেন Îসিটেক Îয Îকান নােম 
Save কের িনই। 
2.   এখন বাম পÊােন ĳদিশÍত Ŵাইেড মাউেসর ডান বাটন Click > New Slide পěিত বÊবহার কের অথবা Enter Îচেপ ২/৩ িট নতনু 
Slide যÖু কের িনই।   
3.   এবার Îয Slide িটর পের নতনু Design এর Slide যÖু করেত চাই (সাধারণত িনেচ যÖু করেত Îচেয় থািক, তাই িনেচর Slide) 
Îসিটেক িÕক কের িসেলÑ কির।  
4.   এখন PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Design > Thems কমা�ড Ɔেপর অধীন More Ăপডাউন 
এÊােরােত িÕক কের Îয Design এর Slide -িট আেগরিটর পের নতনু িহেসেব যÖু করেত চাই Îসই Design এর Slide িটর উপর 
মাউেসর ডান বাটন িÕক কের Apply to Selected Slides িÕক কির। 
5.   ফেল বাম পােŚÍর িসেলÑ করা Slide িট অžƀপ নতনু Design এর Slide হেয় যােব। 
6.   এখন নতনু Design এর Slide যিদ আরও কেয়কিট Îপেত চাই তাহেল এখনই িকংবা পরবতÍীেত মাউেসর ডান বাটন Click > New 
Slide পěিত বÊবহার কের অথবা Enter Îচেপ ĳেয়াজন মত বািড়েয় িনেত পাির।    
7.   পনুরায় একই পěিত বÊবহার কের যতখিুশ আলাদা আলাদা পছģমত Design এর Slide যÖু করেত পাির। 
8.   তেব ĳিতবার নতনু Design এর Slide যÖু করার আেগ পেূবÍর Ŵাইডিট কমপেØ একিট  বৃিě কের িনেত হেব। Îকননা সবÍেশষ Slide 
িট হেব নতনু Design এর। 
9.   পরবতÍীেত চািহদামত Îয Îকান ũােন এক বা একািধক সংেযাজন বা িবেয়াজেনর  বÊবũা Îতা থাকেছই। 
10. সবেশেষ PowerPoint Presentation ফাইল (কে�ট�ট) িট পনুরায় Save কির। 
11. এবার এখনই অথবা পের যখন খিুশ PowerPoint Presentation (কে�ট�ট)-িট যথাযথভােব Ïতির কের এÊািনেমশন সŁħ কের 
চািলেয় Îদিখ। 
    ভলু-Əিট মাজÍনীয়, নতনু Design এর Slide-র মত নতনু নতনু টুিক-টািক িনেয় আিম আবারও িফের আসেবা অĮ Îকান িদন অĮ িকছু 
িনেয়।  
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কেĪĪ �তিরর টিুক-টািক.....৩২ 

Md.Manjur-E-Elahee     Saturday 2nd of November 2013 07:47:14 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। Îলখার ƃƀেত Îসই সকল িশØকেদর ĳিত িবেশষ অিভনģন ও ƃেভîা রইল Îয সকল 
িশØক এ সįােহর Îসরা িশØক হেয়েছন। 
     আমরা PowerPoint Presentation (কে�ট�ট) Ïতির কির মূলতঃ Õােশ িশØাথÍীেদর পাঠদেনর উেĖেŘ। আর এই পাঠদােনর ÎØেē 
সময় Îমেন চালািট żƀčপণূÍ, আমার কােছ অġত তাই মেন হয়। কে�টে�টর মাধÊেম িশØাথÍীেদর পাঠদােনর সময় আমােদরেক অেনক সময় 
Îমৗিখক িকছু বণÍনা Îদওয়ার ও ĳেয়াজন হেয় থােক Îযিট আসেল সময় িদেয় িনধÍারন কের Îদওয়া থােক না। আর তাই িনěÍািরত সমেয় Õাশ 
Îশষ করেত আমােদরেক সমেয়র ĳিত বার বার নজর রাখেত হয়। িকŽ কে�ট�ট চলাকািলন সমেয় আমােদর কিŁউটােরর টাÓবােরর 
িসেŧম-Îÿেত Îয ঘিড়িট থােক Îসিট ĳদিশÍত হয় না। আর ÎসজĮ আমােদরেক মােঝ মােঝ িনেজর ঘিড়িটর িদেক িকংবা যারা ঘিড় বÊবহার 
কেরননা তােদর Îমাবাইলিটর িদেক দিৃŝ Îফরােত হয় সমেয়র সােথ তাল Îমলােত। 
     িকŽ আমরা যিদ চাই তাহেল কিŁউটােরর সময় অžযায়ী কে�টে�টর Ŵাইেডও সময় ĳদিশÍত করােত পাির Îযিট িনেদÍশ করেব সিঠক 
সময় এবং পিরবিতÍত হেত থাকেব কিŁউটােরর সময় পিরবতÍেনর সােথ সােথই। Îযিট করা যােব ইিতপেূবÍ Ïতির করা িকংবা নতনু Ïতির 
করা Îয Îকান কে�টে�ট পাশা পািশ ÎরকডÍ Îথেক যােব কে�টি�টর ĳিতিট Ŵাইড ইিতপেূবÍ কখন Îকান সমেয় Îসিট ĳদশÍন করা হেয়িছল। 
কাজিট কতিট żƀčপণূÍ জািননা তেব খবুই সহেজ এবং ŭŏ সমেয় করা যােব। আſন Îদেখ িনই িকভােব করা যােব কাজিট। 
PowerPoint Presentation (কে�ট�ট) এর Slide-এ সময় ĳদশÍন করা। 
1.   ĳথেম PowerPoint Presentation (কে�ট�ট)-িটর Îলখােলিখ, Animation এবং ছিবর সকল কাজ সŁাদন কের িনেত পাির। 
2.   এখন PowerPoint Presentation(কে�ট�ট)-িটর ĳথম Slide Ŵাইড Îথেক Edit Îমােড Open কির। 
3.   এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Insert > Text কমা�ড Ɔেপর অধীন Date & Time িÕক কির। 
4.   পদÍায় Header and Footer ডাÁালগ বÓ আসেব। 
5.   এখন Slide টÊােব  Date and time Îলখার বামপােŚÍর ÎচকবেÓ িÕক কের িটক মাকÍ কের িদই। 
6.   এখােন Update automatically এর Îরিডও বাটনিট িসেলÑ অবũায় থাকেব না থাকেল Îসিটেক িসেলÑ কের িদই। 
7.   এবার Update automatically এর িনেচর Ăপডাউন এÊােরােত িÕক কের িনেচর অংশ Îথেক পছģমত সমেয়র ফরেমট িনবÍাচন কের 
িদন। 
8.   এখন Apply to All িÕক কের (Îযেহতু আমরা চাই ĳিতিট Slide-এ পিরবিতÍত সময়িট ĳদিশÍত Îহাক এবং পাঠদান করার সময় 
আমরা একই সােথ বতÍমান সময়িট Îযন Îদেখ িনেত পাির) ডায়ালগ বÓিট বĥ কির। 
9.   সবেশেষ  PowerPoint Presentation (কে�ট�ট)-িট Save কের একবার চািলেয় পরীØা কের িনই। 
10. এিট কিŁউটােরর সমেয়র সােথ সােথ পিরবিতÍত সিঠক সময় ĳদশÍন করার পাশাপািশ ঐ Slide-িট Îকান সমেয় ĳদশÍন করা হেয়িছ 
Îসিটর ÎরকডÍ ধের রাখেব। 
 ভলু-Əিট মাজÍনীয়, সময় Îমেন নতনু নতনু টুিক-টািক িনেয় আিম আবারও িফের আসেবা অĮ Îকান িদন অĮ িকছু িনেয়। 
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Md.Manjur-E-Elahee     Saturday 9th of November 2013 08:32:15 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। আমােদর অেনক সময় একিট কে�টে�ট অেনক Slide ĳƍত করা থােক িকŽ তার মধÊ Îথেক 
হয়ত Îকান Îকানিট অেনক সময় উপũাপন করার ĳেয়াজন নাও হেত পাের। আবার ĳদশÍেনর আেগ ঐ সকল Slide żিলেক আমরা Delete 
কের Îফলেতও চাই না। অথÍাৎ কে�টে�ট Slide থাকেব িকŽ ĳদশÍন হেব Îসżিলই Îয żিল আিম চাইব। 
     একিট Presentation (কে�ট�ট)-এ অেনকżিল Slide থাকেত পাের। িকŽ Slide Show করার সময় কখনও কখনও সবżিল Slide 
Show না করােনার ĳেয়াজন না হেল করনীয় িক। আজ জানার Îচŝা করব Presentation (কে�ট�ট)-এর Îকান Slide Îক Show করােনা 
Îথেক িবরত রাখেত অথÍাৎ Show Hide করেত চাইেল িক করেত হেব। 
 Presentation (কে�ট�ট)-এর Îকান Slide Îক (লকুােনা) Hide করা। 
1. ĳথেম PowerPoint Presentation(কে�ট�ট)-িটেক Edit Îমােড Open কির। 
2. এখন বাম পÊােন ĳদিশÍত Slide żিলর মধÊ Îথেক Îয Slide িটেক Hide করেত চাই Îসিটেক িসেলÑ কির। 
3. এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Slide Show > Set Up কমা�ড Ɔেপর অধীন Hide Slide..। 
4. এখন উÖ িসেলÑকৃত Slide িটর বাম পােŚÍর নŃরিটেত কাটা িচŵ Îদখেত পাব। 
5. এবার Slide Show চালু করেল সকল Slide-ই Show হেব িকŽ Hide করা ঐ Slide-িট Show হেব না। 
     ভলু-Əিট মাজÍনীয়, Slide-িট Hide হেয় Îগেলও আিম িকŽ Hide হয়িন। িফের আসেবা আবার অĮ Îকান িদন অĮ িকছু িনেয়। 
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Md.Manjur-E-Elahee     Sunday 10th of November 2013 08:44:04 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। “কে�ট�ট Ïতিরর টুিক-টািক…..৩৩”এ আিম তেুল ধেরিছলাম আমােদর ĳƍত করা 
অেনকżিল Slide এর মধÊ Îথেক Îকান Îকানিট অেনক সময় উপũাপন করার ĳেয়াজন না হেল, ĳদশÍেনর আেগ িকভােব ঐ সকল Slide 
żিলেক আমরা Delete না কের Hide কের রাখেত পাির। 
    পরবতÍীেত ঐ Presentation (কে�ট�ট)-িটর Hide করা Slide żিলেক যিদ আবার ĳদশÍেনর উপেযাগী কের িফিরেয় আনেত চাই তাহেল 
িক করেত হেব আজ Îসিট জানার Îচŝা করব। 
Presentation (কে�ট�ট)-এর Îকান (লকুােনা) Hide করা Slide Îক Unhide করা। 
1. ĳথেম PowerPoint Presentation(কে�ট�ট)-িটেক Edit Îমােড Open কির। 
2. এখন বাম পÊােন ĳদিশÍত Slide żিলর মধÊ Îথেক Hide করা Îয Slide িটেক পনুরায় ĳদশÍেনর জĮ Unhide করেত চাই Îসিটেক 
িসেলÑ কির। 
3. এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Slide Show > Set Up কমা�ড Ɔেপর অধীন (Hide Slide Îমžিট 
িসেলÑ অবũায় থাকেব িÕক করেলই আন-িসেলÑ হেব) Hide Slide.. । 
4. এখন উÖ িসেলÑকৃত Slide িটর বাম পােŚÍর নŃরিটেত থাকা কাটা িচŵিট উেঠ যােব। 
5. এবার Slide Show চালু করেল আĮাĮ Slide এর পাশাপািশ  ঐ Slide-িটও ĳদিশÍত হেব। 
     ভলু-Əিট মাজÍনীয়, Slide-িটর মত আিমও সবসময় Unhide হেয়ই থাকেবা। িফের আসেবা আবার অĮ Îকান িদন অĮ িকছু িনেয়। 
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Md.Manjur-E-Elahee     Tuesday 19th of November 2013 06:43:32 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। আমােদর অেনক সময় কে�টে�টর Îকান একিট Slide এর অžƀপ আরও একািধক Slide 
এর ĳেয়াজন হেয় থােক। ÎসেØেē আমরা PowerPoint Presentation(কে�ট�ট)-িটেক Edit Îমােড Open কের বাম পÊান ĳদিশÍত Ŵাইেড 
মাউেসর ডান বাটন Click > New Slide পěিত বÊবহার কের অথবা Enter Îচেপ নতনু Slide যÖু কের িনই।  
     এেØেē পেূবÍর Slideিটর অžƀপ একিট নতনু Slide যÖু হয় িঠকই িকŽ পেূবÍর Slide এর Object (Îলখা, ছিব, অিডও, িভিডও, 
এÊািনেমশন ইতÊািদ)  żিল থােক না। িকŽ যিদ চান পেূবÍর Slideিটর অžƀপ নতনু Îয Slideিট যÖু হেব তােতও থাকেব ঐ Slideিটর 
সকল Object (Îলখা, ছিব, অিডও, িভিডও, এÊািনেমশন ইতÊািদ) żিল। আজ আমরা Îশখার Îচŝার করব কাজিট িকভােব করা যায়। 
PowerPoint Presentation (কে�ট�ট) এ Duplicate Slide Ïতির করা। 
1.  ĳথেম PowerPoint Presentation(কে�ট�ট)-িটেক Edit Îমােড Open কির। 
2.  এখন বাম পÊােন ĳদিশÍত Slide żিলর মধÊ Îথেক Îয Slide িটর Duplicate Slide Ïতির করেত চাই  Îসিটেক িসেলÑ কির। 
3.  এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Insert > Slides কমা�ড Ɔেপর অধীন New Slide> Duplicate 
Selected Slides িÕক কির। 
4.  এখন বাম পােŚÍর িসেলÑ করা Slide িটর িনেচ ঐ Slide িটর সকল Object (Îলখা, ছিব, অিডও, িভিডও, এÊািনেমশন ইতÊািদ) সহ 
Duplicate একিট Slide Ïতির হেয় যােব। 
5.  এছাড়াও বাম পÊােন ĳদিশÍত Slide żিলর মধÊ Îথেক Îয Slide িটর Duplicate Slide Ïতির করেত চাই Îসিটর উপর  Mouse এর 
ডান বাটন িÕক কের Doplicate Slide িÕক কির। 
6.  এেØেēও বাম পােŚÍর িসেলÑ করা Slide িটর িনেচ ঐ Slide িটর সকল Object (Îলখা, ছিব, অিডও, িভিডও, এÊািনেমশন ইতÊািদ) সহ 
Duplicate একিট Slide Ïতির হেয় যােব। 
     ভলু-Əিট মাজÍনীয়, Slide িট Duplicate হেলও আিম িকŽ ………..…. আবারও িফের আসেবা অĮ Îকান িদন অĮ িকছু িনেয়। 
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কেĪĪ �তিরর টিুক-টািক.....৩৬ 

Md.Manjur-E-Elahee     Wednesday 15th of January 2014 09:09:58 PM 
     অেনক….. অেনক….. অেনক….. িদন পের আবারও হািজর হলাম বাতয়েন। পেূবÍর মতই ƃেভîা ও ƃভকামনা জািনেয় Îছাþ একিট 
উপũাপনা ƃƀ করলাম। Îকমন লাগেব জািননা তেব িকছু একিট তেুল ধরার আäেহর কারেনই আজেকর এই উপũাপনা। 
    পাওয়ার পেয়ে�ট আমার Îকবল Îয Îকান িকছু ĳদশÍনী করার জĮ িবিভħ Ŵাইড সŃিলত কে�ট�ট Ïতির কির তাই না, িবিভħ ĳিতŞােনর 
িরেপাটÍ, ĳেজÑ ŧÊাটাস, মােকÍিটং İান, অগÍানাইেজশন ওভারিভউ ইতÊািদর Ŵাইড Ïতির কের Îসিট ĳদশÍন কের পিরচালকম�ডলী বা 
কিমিটর সদŲেদর ও Îদখােনার ĳেয়াজন হেত পাের। এেØেē Îকান বÊাপাের Îকান িবষয়েক মাকÍ কের টীকা িলেখ িবষয়িট িনেয় 
পযÍােলাচনা করার ĳেয়াজনীয়তা Îদখা িদেত পাের। আর এই ſিবধােথÍ বÊবহার করা হয় Annotation Pen (অÊােনােটশন কলম)। 
PowerPoint Presentation (কে�ট�ট) এ Annotation Pen (অÊােনােটশন কলম) বÊবহার করা। 
1.   ĳথেম PowerPoint Presentation(কে�ট�ট)-িটর Slide Show বাটেন িÕক কের অথবা Slide Show Îমžেত িÕক কের View 
Show Îত িÕক কির। 
2.   এখন পদÍার িনেচ বাম Îকােণর িদেক Pen (কলম) যÖু আইেকান িটেত িÕক কের Îয Îকান একিট Pen (কলম) িসেলÑ (Click) কির 
অথবা পদÍার Îয Îকান ũােন মাউেসর ডান বাটন িÕক কির। 
3.   এবার Click > Pointer Option এবং Îয Îকান একিট  Pen (কলম) িসেলÑ (Click) কির । 
4.   মাউস পেয়�টারিট কলেমর আকৃিত ধারণ করেব। 
5.   এখন মাউসিট Îয Îকান ũােন িনেয় মাউেসর বাটন Îচেপ ধের কলম িদেয় Îলখা যােব বা মাকÍ করা যােব। 
6.   িলখেত িগেয় ভলু হেল??????????????????????????? 
7.   পদÍার Îয Îকান ũােন মাউেসর ডান বাটন িÕক কির। 
8.   এবার Click > Pointer Option এবং Annotation Pen (অÊােনােটশন কলম) বÊবহার কের Îলখা সবżিলেক মেুছ Îফলেত চাইেল 
Erase All Ink on Slide িসেলÑ (Click) কির । 
9.   আর Annotation Pen (অÊােনােটশন কলম) বÊবহার কের Îলখার Îকান অংশ িবেশষ মেুছ Îফলেত চাইেল Eraser িসেলÑ (Click) 
কির । 
10. মাউস পেয়�টারিট Eraser-র আকৃিত ধারণ করেব। 
11. এখন মাউসিট মভু কিরেয় Îয Îলখািটেক মেুছ Îফলেত চাই Îসই Îলখািটর উপের িনেয় মাউেসর বাটন চাপ িদেল Îসই Îলখািট মেুছ 
যােব। 
অেনক িদন পের তাই আশা কির ভুল-Əিট মাজÍনীয় হেব, আবারও িফের আসেবা হয়েতা Îকান িদন হয়েতা িকছু িনেয়। 
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Md.Manjur-E-Elahee     Monday 20th of January 2014 08:07:34 PM 
     ƃেভîা ও ƃভকামনা জািনেয় Îছাþ একিট িবষয় িনেয় আবারও হািজর হলাম বাতয়েন। Îকমন লাগেব জািননা তেব আäেহর 
ধারাবািহকতাই আজেকর এই উপũাপনা। 
    আমরা কে�ট�ট Ïতিরর জĮ Îয Îĳাäামিট বÊবহার কের থািক Îসিটর নাম “Microsoft PowerPoint” নাম Ěারাই Îবাঝা যায় এিটর 
মাধÊেম মলূতঃ িবষয়বƍর মলূ “পেয়ে�টিটেক পাওয়ারফলু” কের Îতালা হয়। অথÍাৎ িবেশষ িবেশষ পেয়�টżিলেক ĳদশÍেনর জĮ উপũাপন 
করা হয়। Îয কারেণই এিটর নামকরণ PowerPoint করা হেয়েছ বেল আমার ধারণা।   
    পাওয়ার পেয়ে�ট আমার Îকবল Îয িবেশষ িবেশষ পেয়�টżিলেক ĳদশÍনী করার জĮ কে�ট�ট Ïতির কির তাই না, কখনও কখনও এই 
সকল পেয়ে�টর বণÍনাও আমােদর ĳেয়াজেন আসেত পাের িকংবা ভিবŢেতর জĮ ঐসকল িবষয় সŁিকÍত Îকান মতামতও আমােদর 
সংরØেনর ĳেয়াজনীতা Îদখা িদেত পাের।  এেØেē Îকান বÊাপাের Îকান পেয়ে�টর উপর Îকান বণÍনা িকংবা মতামত িলেখ রাখার বÊবũােক 
বলা হয় Comment সিħেবিশত করা। 
PowerPoint Presentation (কে�ট�ট) এ Comment সিħেবিশত করা। 
1.   ĳথেম PowerPoint Presentation(কে�ট�ট)-িটর Îলখােলিখ, Animation এবং ছিবর সকল কাজ সŁাদন কের িনেত পাির। 
2.   এবার PowerPoint Presentation(কে�ট�ট)-িটেক (Îয Ŵাইেড Comment যÖু করেত চাই) Edit Îমােড Open কির। 
3.   এখন PowerPoint-2007 ও 2010 এর জĮ  Click > Review > Comments কমা�ড Ɔেপর অধীন New Comment িÕক কির। 
4.   এখন Slide এর উপর T1 এবং পােŚÍ TSS সŃিলত Comments Îলখার জĮ একিট ফাকা ঘর Îদখা যােব Îযখােন Comments 
িলখনু। 
5.   একািধক Comments িলখেত চাইেল পনুরায় Click > Review > Comments কমাĭ ƴেপর অধীন New Comment 
6.   এভােব T2, T3 Îপেত থাকেবন এবং Comment িলখেত পারেবন। 
7.   এবং 2013 এর জĮ Click > Insert > Comments কমা�ড Ɔেপর অধীন Comment িÕক কির। 
8.   Slide  এর ডান পােŚÍ Comments Pan-িট চালু হেব এবং একিট New Comments Îলখার জĮ ফাকা ঘের কাসÍার ĳদিশÍত হেব। 
9.   এখােন আপিন আপনার পেয়ি�টর Îকান বণÍনা িকংবা মতামত িলখনু। 
10. Slide এর উপর বামপােŚÍ একিট ĳিতক িচŵ Îদখেত পােবন Comments-িট Îয পেয়ে�টর জĮ িলেখেছন মাউস িদেয় Îটেন ĳিতক 
িচŵিট Îসই পেয়ে�টর উপর Îরেখ িদন(ভিবŢেত Îবাঝার ſিবধােথÍ)।   
11. একািধক Comments িলখেত চাইেল Comments Pan-এ New-Îত িÕক করেল নতনু একিট New Comments Îলখার জĮ ফাকা 
ঘের কাসÍার ĳদিশÍত হেব Îসখােন িলখনু। 
12. Slide এর উপর বামপােŚÍও নতনু একিট ĳিতক িচŵ Îদখেত পােবন Îসিটেকও Comments-িট Îয পেয়ে�টর জĮ িলেখেছন মাউস 
িদেয় Îটেন ĳিতক িচŵিট Îসই পেয়ে�টর উপর Îরেখ িদন(ভিবŢেত Îবাঝার ſিবধােথÍ)।   
13.  সবেশেষ PowerPoint ফাইলিটেক পণুরায় Save কƀন। 
14.  Comments বা বণÍনাżিল পনুরায় Îদখেত PowerPoint-2007 ও 2010 জĮ T1, T2, T3 ইতÊািট িচেŵর উপর িÕক কƀন। 
15.  এবং 2013 এর জĮ Click > Insert > Comments কমা�ড Ɔেপর অধীন Comment িÕক করেল Slide  এর ডান পােŚÍ 
Comments Pan-িট পনুরায় চালু হেব এবং Comments żিল ĳদিশÍত হেব। 
আশা কির ভলু-Əিট মাজÍনীয় হেব, আবারও িফের আসেবা হয়েতা Îকান িদন হয়েতা িকছু িনেয়। 
    



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

  
কেĪĪ �তিরর টিুক-টািক.....৩৮ 

Md.Manjur-E-Elahee     Wednesday 22nd of January 2014 07:05:26 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। পাওয়ার পেয়ে�ট আমার Îকবল Îয Îকান িকছু ĳদশÍনী করার জĮ Animation যÖু িবিভħ 
Ŵাইড সŃিলত কে�ট�ট Ïতির কির তাই না, িবিভħ ĳিতŞােনর িরেপাটÍ, ĳেজÑ ŧÊাটাস, মােকÍিটং İান, অগÍানাইেজশন ওভারিভউ ইতÊািদর 
Ŵাইড Ïতির কের Îসিট ĳদশÍন কের পিরচালকম�ডলী বা কিমিটর সদŲেদর ও Îদখােনার ĳেয়াজন হেত পাের। 
    Ŵাইডżিলেক ভালভােব Îদখার জĮ সাধারনত Animated করা হয়। িকŽ যিদ Îকান Animated করা Ŵাইডেক তাৎØিণক ভােব Non-
Animated কের Show করার ĳেয়াজন হয় তাহেল িক করব? আমরা িক সকল Animation żিল Remove কের িদব? পের দরকার হেল 
িক আবার Îসżিলেত Animation যÖু করব? এেত বÊয় হেত পাের অেনক সময় ও ŗম। এই ধরেনর পিরũীিতেত  আমরা িক করেত পাির 
আজ Îসিট জানা Îচŝা করব। 
PowerPoint Presentation (কে�ট�ট) এ Animated করা Slide Îক Animation ছাড়া Show করা। 
1.   ĳথেম PowerPoint Presentation(কে�ট�ট)-িটেক Edit Îমােড িকংবা Slide Shorter View Îমেড Open কির। 
2.   এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Slide Show > Set Up কমা�ড Ɔেপর অধীন Set Up Slide 
Show িÕক কির। 
3.   পদÍায় Set Up Show ডাÁালগ বÓ আসেব। 
4.   Show Options কমা�ড Ɔেপর অধীন Show without animation িÕক কির (Îচক বেÓ িটক মাকÍ িদই)। 
5.   এবার OK বাটেন িÕক কির। 
6.   এবার আপনার Presentaion-িট চলেব Îকান রকম Animtion ছাড়াই। 
7.   যিদ Animation żিল পনুরায় িফিরেয় আনেত চাই এবং  Presentaion-িট চালােত চাই সকল রকম Animtion সহ তাহেল। 
8.   PowerPoint Presentation(কে�ট�ট)-িটেক পনুরায় Edit Îমােড িকংবা Slide Shorter View Îমেড Open কির। 
9.   এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Slide Show > Set Up কমা�ড Ɔেপর অধীন Set Up Slide 
Show িÕক কির। 
10. পদÍায় Set Up Show ডাÁালগ বÓ আসেব 
11. Show Options কমা�ড Ɔেপর অধীন Show without animation িÕক কির (Îচক বেÓ িটক মাকÍ তেুল িদই)। 
12. এবার OK বাটেন িÕক কির। 
    ভলু-Əিট মাজÍনীয় ,আবারও িফের আসেবা হয়েতা Îকান িদন হয়েতা িকছু িনেয়। 
                



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

 
কেĪĪ �তিরর টিুক-টািক.....৩৯ 

Md.Manjur-E-Elahee     Monday 27th of January 2014 08:30:28 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। সবাই িনœই কে�ট�ট Ïতির িনেয় Îবশ বÊাŨ িবেশষ কের যারা মািŊিমিডয়া কে�ট�ট 
ĳিতেযািগতায় ২য় রাউে�ডর জĮ িনবÍািচত হেয়েছন। 
     কে�ট�ট Ïতিরর ÎØেē হয়ত অিধকাংশই লÊাপটপ বÊবহার করেছন িবেশষ কের Îয সকল িশØকগণ কে�ট�ট Îডেভলপেম�ট-এর উপর 
ĳিশØণ িনেয়েছন তােদর অেনেকই লÊাপটপ Îপেয়েছন। তেব ÎসেØেē সবাই Îসই লÊপটপ িদেয় কে�ট�ট Ïতির করেত পারেছন বেল মেন 
হয় না কারন অেনেকর Îলখার মাধÊেম িবিভħ সময় জানেত পাির Îসই সকল লÊাপটপ żিলর বতÍমান হাল-হিককত। যাক Îস িবষেয়র 
আেলাচনায় Îযেত চাই না। তেব যােদর লÊাপটপ Îনই িকংবা যারা লÊাপটপ Îপেয়ও নাগােল পাননা তােদর Îশষ ভরসা ÎডÓটপ। আবার 
ÎডÓটপ বÊবহার করেলও হয়ত অেনেকরই Îনই UPS যার ফেল পড়েত হয় নানা ধরেণর িবড়Ńনায়। 
     ÎডÓটপ বÊবহার কের যারা PowerPoint Presentation (কে�ট�ট)-Ïতির কেরন তােদর সাবÍØিণক সতকÍ থাকেত হয় িবƂÊৎ িবĿাট 
জিনত িবিভħ ধরেনর িবড়Ńনা Îথেক PowerPoint Presentation (কে�ট�ট)-িটেক ſরØা রাখার ÎØেē। আর এই সতকÍতার অংশ িহেসেব 
আমরা কােজর ফােক ফােক Save বাটেন িÕক িকংবা Ctrl+S Îচেপ থািক। Îযিট অেনক সময় Îযমন আমােদর মলূ কােজর ÎØē 
মেনাসংেযােগ িবå ঘটায় Îতমিট অসাবধানতা জিনত কারেন কােজর Øিত সািধত হেয় থাকেত পাের। 
PowerPoint Presentation (কে�ট�ট)-িটেক সয়ংি×য়ভােব সংরØেনর মাধÊেম এই সকল িবড়Ńনা িকছুটা হেলও এড়ােনা সńব। আſন 
অŏ সমেয়র মেধÊ Îদেখ িনই িকভােব PowerPoint Presentation (কে�ট�ট)-িটেক সয়ংি×য়ভােব সংরØন করা যায়। 
  PowerPoint Presentation (কে�ট�ট) সয়ংি×য়ভােব সংরØণ (Save) করা। 
1.  ĳথেম PowerPoint Presentation(কে�ট�ট)-িট Open কির। 
2.  এবার PowerPoint-2007 এর জĮ Click > Office Button > PowerPoint Options । 
3.  এবং PowerPoint-2010 এবং 2013 এর জĮ Click > File > Options । 
4.  পদÍায় PowerPoint Options ডাÁালগ বÓ আসেব। 
5.  বাম পÊােনর অধীন Save িÕক কির । 
6.  এবার ডান পÊােন Customize haw document are saved িবষয়żিল ĳদিশÍত হেব। 
7.  এখােন Save Presentaions- কমা�ড Ɔেপর অধীন Save AutoRecover information every এর বােম Îচক বেÓ িটক মাকÍ িদই। 
8.  এবার ডান পােŚÍর ঘের PowerPoint Presentation (কে�ট�ট)-িটেক কতØণ পরপর সয়ংি×য়ভােব সংরØণ করােত চান Îসই মান 
িদেয় িদন। 
9.  এবার OK বাটেন িÕক কির। 
ভলু-Əিট মাজÍনীয় ,আবারও িফের আসেবা হয়েতা Îকান িদন হয়েতা িকছু িনেয়। 
              



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

   
কেĪĪ �তিরর টিুক-টািক.....৪০ 

Md.Manjur-E-Elahee     Wednesday 29th of January 2014 10:54:27 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। পাওয়ার পেয়ে�ট আমার Îকবল Îয Õােশ Îকান িকছু ĳদশÍনী করার জĮ িবিভħ Ŵাইড 
সŃিলত কে�ট�ট Ïতির কির তাই না, িবিভħ ĳিতŞােনর িরেপাটÍ, ĳেজÑ ŧÊাটাস, মােকÍিটং İান, অগÍানাইেজশন ওভারিভউ ইতÊািদর Ŵাইড 
Ïতির কের Îসিট ĳদশÍন কের পিরচালকম�ডলী বা কিমিটর সদŲেদরও Îদখােনার ĳেয়াজন হেত পাের। 
     এই সকল ÎØেē কখনও কখনও Ŵাইডসমহূেক Îদেখ Îদেখ ĳেজে�টশন করার ĳেয়াজেন সহেজই Îĳেজে�টশেনর Ŵাইডżিলেক আমরা 
িĳ�ট কের িনেত পাির Îযিটেক Żা�ডআউট বলা হয়। এই Żা�ডআউট হােত থাকেল হয়ত Îĳেজে�টশন আরও ſŞ ও ſģরভােব উপũাপন 
করা যায়। আপিনও যিদ তাই মেন কেরন তাহেল আſন Îদেখ িনই িকভােব Ŵাইড Żা�ডআউট িĳ�ট করা যায়। 
  PowerPoint Presentation (কে�ট�ট)-এর Ŵাইড Żা�ডআউট িĳ�ট করা। 
1.   ĳথেম PowerPoint Presentation(কে�ট�ট)-িট Open কির। 
2.   এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > File > Print। 
3.   পদÍায় Print Options আসেব। 
4.   বাম পÊােনর অধীন িবিভħ Options Îদখেত পাব । 
5.   এবং ডান পÊােন PowerPoint Presentation (কে�ট�ট)-এর Ŵাইড żিল ĳদিশÍত হেব। 
6.   যিদ সবżিল Slide-এর Żা�ডআউট Print িনেত চাই তাহেল Settings কমা�ড Ɔেপর অধীন Print All Slides িসেলÑ কির। 
7.   আর যিদ Îকান িবেশষ িবেশষ Ŵাইড িĳ�ট িনেত চাই তাহেল Settings কমা�ড Ɔেপর অধীন Custom Range িসেলÑ কের িনেচর ঘের 
Îসই Ŵাইড নŃরżিল  বিসেয় িদই। 
8.   একিট পৃŞায় একািধক PowerPoint Presentation (কে�ট�ট)-এর Ŵাইউ িĳ�ট করেত চাইেল Settings কমা�ড Ɔেপর অধীন Slide 
per page Îথেক ĳিত পাতায় কতিট Ŵাইড িĳ�ট িনেত চাই Îসিট িনিদÍŝ কের িদই (এখােন একিট পাতায় ১িট হেত সেবÍাí ৯িট Ŵাইড িĳ�ট 
িনেত পারেবন)। 
9.   িĳ�টিট িক Landscape না Portrit হেব Îসিট িঠক করেত Settings কমা�ড Ɔেপর অধীন Operation Îথেক িসেলÑ কের িদই। 
10. িĳ�টিট িক Color, Grayscale িকংবা Pure Black and White হেব Îসিট িঠক করেত Settings কমা�ড Ɔেপর অধীন Color Îথেক 
িনিদÍŝ কের িদই। 
11. যিদ Żা�ডআউট িটেত Îকান Header িকংবা Footer যÖু করেত চাই তাহেল Settings কমা�ড Ɔেপর অধীন Edit Header & 
Footer–এ িÕক কের িলেখ িদেত পাির। 
12. এবার Print বাটেন িÕক কের িĳ�ট কের Îফলনু। 
ভলু-Əিট মাজÍনীয় হেব িনœই ,আবারও িফের আসেবা হয়েতা Îকান িদন হয়েতা িকছু িনেয়। 
            



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

      
কেĪĪ �তিরর টিুক-টািক.....৪১ 

Md.Manjur-E-Elahee     Sunday 2nd of February 2014 10:03:13 PM 
     ƃেভîা ও ƃভকামনা রইল সবার ĳিত এবং অেশষ কৃত÷তা ও ধĮবাদ ÷াপন করিছ বাতয়ন কতৃÍপØেক Îকননা মেহাদয়গণ "কে�ট�ট 
Ïতিরর টুিক-টািক....." Îক বাতায়েনর ĳথম পাতােত ũান িদেয়েছন। এেত কের িশØকগন কে�টন Ïতিরর ÎØেē িনেজেদরেক আরও সমěৃ 
কের Îতালার ſেযাগ পােব বেল আমার িবŚাস। এমনই একিট সময় আপনােদর জĮ Îছাþ একিট িবষয় িনেয় হািজর হলাম।  Îযিট হয়ত 
ĳেয়াজেন আসেত পাের কােরা কােছ, আবার নাও আসেত পাের। তেবা Îকান একজেনর ĳেয়াজন লাগেলই ŭাথÍক হেব আজেকর এই 
Îলখার ÎĳØাপট। 
    একিট কে�টে�টর ফাইল সাইজ Îছাট করার জĮ আিম ইিতমেধÊই Îবশ কেয়কিট Îলখা িলেখিছ। Îযমন ধƀন PowerPoint এ Îথেকই 
ছিব Compress করা, ছিবর অĳেয়াজনীয় অংশ Crop করা, Crop করার পর ছিবর Îসই অĳেয়াজনীয় অংশটুƢ Ŵাইড Îথেক Îফেল Îদওয়া 
ইতÊািদ। এżেলার মাধÊেম ছিবর Resulation িকছটুা কেম িঠকই িকŽ উেŋখেযাগÊ হাের নয়। 
     ছিবেক মানসņত Îরেখ উেŋখেযাগÊ হাের ফাইল Size কিমেয় Îসিটেক কে�টে�ট বÊবহােরর মাধÊেম একিট কে�টে�টর ফাইল সাইজ 
উেŋখেযাগÊ হাের কিমেয় আনা যায়। এেØেē কাজিট PowerPoint-এ Îথেকই করা যায়।  
     আſন Îদিখ িকভােব কাজিট করা যায়। 
PowerPoint-এ Îথেকই ছিবর ফাইল Size কম করা। 
1   Îয ছিবżিল কে�টে�ট বÊবহার করেত চান ĳথেম Îসżিল সংäহ কের Îয Îকান একিট ÎফাŎাের সংরØণ কƀন। 
2   এখন একিট PowerPoint Presentationফাইল Open কির। 
3   এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ  Click> Insert> Images কমা�ড Ɔেপর অধীন Picture 
4   ফেল Insert Picture ডায়লগ বÓিট চালু হেব। 
5   এখন ছিবżিল Îয ÎফাŎাের সংরিØত আেছ Îসই Îলােকশেন িগেয় সবżিল ছিব এবই সােথ িকংবা একিট একিট কের ছিব Ŵাইেড Insert 
কির। ( অথÍাৎ আমরা Îয পěিতেত PowerPoint এর Slide ছিব Insert কের থািক Îসই পěিত অžসরন কের। ) 
6   এবার ছিবিটর উপর মাউেসর ডান বাটন িÕক কের Save as Picture…িÕক কির। 
7   পদÍায় Save As Picture ডায়লগ বÓ আসেব। 
8   এখন ছিবিট নতনু একিট ÎফাŎাের নতনু একিট নাম িদেয় Save কির। 
9   ফলাফল যাচাই করেত পেূবÍর ছিবিটর ফাইল সাইজ এবং পেরর ছিবিটর ফাইল সাইজিট একটু তলুনা কের িনই। 
10 এবার এেক এেক বাকী সব ছিব żিলেকই যিদ পেূবÍ Slide-এ Insert করা না থােক তাহেল এখন  Slide-এ Insert কের  মাউেসর ডান 
বাটন িÕক কের Save as Picture কের নতনু ÎফাŎাের নতনু নােম Save কের িনই।   
11 এবার ছিব żিলেক নতনু ÎফাŎার Îথেক কে�টে�ট সংযÖু কের কে�টে�টর সাইজিট একটু যাচাই কের Îদখেত পােরন। 
যিদ ফাইল সাইজ Îছাট হয় তাহেল Îছাþকের একিট ধĮবাদ িদেবন। 
ভলু-Əিট মাজÍনীয়, ছিবর সাইজ Îছাþ হেলও আমার ভা�ডার এখনও যতসামাĮ বড় আেছ। Îদখা হেব আবার আĮ Îকান িদন অĮ িকছু 
িনেয়। 
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Md.Manjur-E-Elahee     Monday 10th of February 2014 08:28:35 PM 
     ƃেভîা ও ƃভকামনা সবার জĮ। সাবÍØিণক ভাল থাকেবন সবাই এই কামনায় আপনােদর জĮ Îছাþ একিট িবষয় িনেয় হািজর 
হলাম। Îযিট হয়ত কােরা কােছ ĳেয়াজেন আসেত পাের, আবার নাও আসেত পাের। তেবা Îকান একজেনর ĳেয়াজেন লাগেলই ŭাথÍক হেব 
আজেকর এই Îলখা। 
     আমরা যারা PowerPoint Presentation (কে�ট�ট)-এর মাধÊেম Õাশ িনেয় থািক তারা অেনেকই Îলজার পেয়ে�টর (লাইেটর মত) 
বÊবহার কের থািক। যার মাধÊেম PowerPoint Presentation (কে�ট�ট)-এর Slide পিরবতÍন সহ Îকান িকছু বঝুােনা (িচিŵত) করা যায়। 
িকŽ যারা বÊবহার কেরন না তােদর জĮ আমার আজেকর এই Îলখািট হয়ত উপকাের আসেত পাের।  
     আজ আমরা জানার Îচŝা করব িকভােব PowerPoint Presentation (কে�ট�ট)-এ মাউস পেয়�টারেক Îলজার পেয়�টাের (লাইেটর মত) 
পিরণত করা যায়।  
     আſন Îদিখ িকভােব কাজিট করা যায়। 
PowerPoint Presentation (কে�ট�ট)-এ Mouse পেয়�টারেক Îলজার পেয়�টাের (লাইেটর মত)পিরণত করা । 
 PowerPoint-2010 এবং 2013 এর জĮ.....  
1.  Slide Show বাটেন িÕক কের PowerPoint Presentation (কে�ট�ট)-িটেক ĳথেম ĳদশÍন কƀন। 
2.  এখন Slide Show চলার সময় Mouse পেয়�টারিটেক Îলজার পেয়�টাের পিরণত (লাইেটর মত) কের Îকান িকছু বঝুােত (িনেদÍশ 
করেত) চাইেল......... 
3.  Key Board-এর Ctrl কী Îচেপ ধের Mouse এর বাম Îবাতামিট Îচেপ ধƀন। 
4.  Îদখেত পােবন Mouse পেয়�টারিট Îলজার পেয়�টাের (লাইেটর মত) পিরনত হেয় Îগেছ। 
5.  এখন Mouse িট ঘুিরেয় িফিরেয় আপিন Îকানিকছু বঝুােত (িনেদÍশ করেত) পােরন। 
6.  Mouse এর Îবাতামিট Îছেড় িদেলই আবার ŭাভািবক অবũায় িফের আসেব। 
     Îদায়া করেবন আিম Îযন দঘূÍটনাজিনত এই অſũতা কািটেয় তাড়াতািড় ŭাভািবক অবũায় িফের আসেত পাির। আর যিদ িবষয়িট 
আপনােদরেক বঝুােত পাির তাহেল একিট ধĮবাদ িনœই িদেবন। 
     ভলু-Əিট মাজÍনীয়, িবষয়িট Îছাþ হেলও আমার মেন আপনােদর বড় ধরেনর ĳেয়জন িমটােব। Îদখা হেব আবার আĮ Îকান িদন অĮ 
িকছু িনেয়। 
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Md.Manjur-E-Elahee     Tuesday 11th of February 2014 01:03:30 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। Microsoft PowerPoint-এ আমারা ĳদশÍনী করার জĮ Îয কে�ট�ট Ïতির কির Îসখােন 
মলূত িবষয়বƍর িবেশষ িবেশষ পেয়�টżিলেকই তেুল ধের থািক িকŽ কখনও কখনও এই সকল পেয়ে�টর বণÍনাও আমােদর ĳেয়াজেন 
আসেত পাের। এেØেē Îকান বÊাপাের Îকান পেয়ে�টর উপর Îকান বণÍনা িকংবা Note’s িলেখ রাখার বÊবũােক বলা হয় Note সিħেবিশত 
করা। 
     এই ÎØেē কে�টি�টেক যখন ĳেজÑেরর মাধÊেম ĳদশÍন করােনা হেব Îসই সময় দশÍকরা Îকান Note’s Îদখেত পােব না। িকŽ উপũাপক 
িহেসেব আপিন সকল Note’s żিলই Îদখেত পােবন, ফেল Îকান পেয়ে�টর বণÍনা আপনােক মখুũ িকংবা মেন কের রাখেত হেব না। আপিন 
Îদেখ Îদেখ সাîেģÊ সকল িবষেয়র বণÍনা িদেয় যােবন অথচ দশÍকরা অবাক হেয় যােব.....‘আপিন এত তথÊ জােনন’? 
     এর ফেল আপনার উপũাপনা আরও ſŞ ও ſģর হেব বেল আমার িবŚাস। আপিনও যিদ তাই মেন কেরন তাহেল আſন Îদেখ িনই 
িকভােব কাজিট করা যায়। 
আমরা আজ Îয িবষয়িট িশখব তার মেধÊ ২(Ƃই)িট িবষয় িনিহত একিট হল Note’s যুÖ করা অĮিট হল ĳেজÑের ĳদশÍেনর সময় িকভােব 
Note’s żিল আপিন Îদখেত পােবন িকŽ দশÍকরা পােব না। 
PowerPoint Presentation (কে�ট�ট)-এ Note’s সিħেবিশত করা। 
1.    ĳথেম PowerPoint Presentation(কে�ট�ট)-িটর Îলখােলিখ, Animation এবং ছিবর সকল কাজ সŁাদন কের িনেত পাির। 
2.    এবার PowerPoint Presentation(কে�ট�ট)-িটেক (Îয Ŵাইেড Note’s যÖু করেত চাই) Edit Îমােড Open কির। 
3.    এবার PowerPoint-2007, 2010 এবং 2013 এর জĮ িনেচর Status Bar-এ Îলখা Notes-এ িÕক কƀন। 
4.    যিদ িনেচর Status Bar-এ Notes Îলখািট Îদখেত না পান তাহেল Status Bar-এর উপর Mouse-এর ডান বাটন িÕক কƀন। 
5.    আপনার সামেন Customize Status Bar-িট ĳদিশÍত হেব। 
6.    এখােন Notes Îলখািট Îদখেত পােবন যার বাম পােŚÍ Îকান িটক () মাকÍ থাকেব না। 
7.    এবার Notes Îলখািটর উপর িÕক কƀন তাহেল বাম পােŚÍ একিট িটক () মাকÍ বসেব এবং Notes Îলখািট Status Bar-এ Îদখেত 
পােবন। 
8.    এখন Status Bar-এ ĳদিশÍত Notes Îলখািটর উপর িÕক করেল Slide-এর িনেচ ‘Click to add notes’ Îলখািট Îদখেত পােবন। 
9.    Click to add notes Îলখািটর ওখােন িÕক কের আপিন আপনার ĳËেয়াজনীয় বণÍনা (Note’s) িলেখ রাখনু। 
10.  PowerPoint-2007এবং 2010 এর ÎØেē Îকন রকম িনেদÍশ ছাড়াই Slide এর িনেচ 'Click to add notes' Îলখািট Îদখেত পােবন 
Îসখােন িÕক কেরই আপিন আপনার Notes িলখেত পােরন। 
11.  যিদ PowerPoint-2007এবং 2010 এর ÎØেē Îকন রকম িনেদÍশ ছাড়াই Slide এর িনেচ 'Click to add notes' Îলখািট Îদখেত না 
পাই এবং Customize Status Bar-এ Notes Îলখািটও না থােক তাহেল..... 
12.  Mouse পেয়�টারিট আেŨ কের Status Bar এর উপেরর কানায় রািখ। 
13.  এখন Mouse পেয়�টারিট উপর িনেচ তীর সŃিলত একিট আকৃিত ধারন করেব। 
14.  এবার Mouse এর বাম বাটন Îচেপ Îরেখ উপেরর িদেক িকছুটা Îটেন Îছেড় িদই। 
15.  এখন 'Click to add notes' Îলখািট ĳদিশÍত হেব এবং এখােন িÕক কের Notes żিল িলিখ। 
16.  Îকান Notes পিরবতÍন করেত চাইেল Îসিট যিদ Slide-এর িনেচ ĳদিশÍত না হয় তাহেল পনুরায় Status Bar-এর Notes-এ িÕক 
কƀন অথবা Mouse িদেয় Îটেন তলুনু তাহেল আপনার Îলখা Note’s żিল ĳদিশÍত হেব এবং ĳেয়াজনীয় পিরবতÍন কƀন। 
17.  এইভােব এেক এেক ĳেয়াজনীয় ĳেতÊকিট Slide-এ আপিন Notes Îলখা সŁħ কের Îফলনু। 
     আজ ĳেয়াজনীয় ĳেতÊকিট Slide-এ Notes Îলখা সŁħ কির আগামী কাল জানেবা িকভােব ĳেজÑের ĳদশÍেনর সময় Note’s żিল 
আপিন Îদখেত পােবন িকŽ দশÍকরা পােব না। 
ভলু-Əিট মাজÍনীয় হেব িনœই ,আবারও িফের আসেবা আগামী কাল পরবতÍী অংশ িনেয়। 
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Md.Manjur-E-Elahee    Wednesday 12th of February 2014 02:18:54 PM 
     ƃেভîা ও ƃভকামনা জািনেয় কথামত আজও হািজর হেয় Îগলাম। গতকােলর “কে�ট�ট Ïতিরর টুিক-টািক.....৪৩”-এ ২(Ƃই)িট িবষেয়র 
উেŋখ িছল যার একিট হল PowerPoint Presentation (কে�ট�ট)-এ Note’s যুÖ করা অĮিট হল ĳেজÑের ĳদশÍেনর সময় Note’s żিল 
আপিন Îদখেত পােবন িকŽ দশÍকরা Îদখেত পােব না, িকভােব। 
     এই পěিতেত PowerPoint Presentation (কে�ট�ট)-উপũাপেনর বÊবũােক বলা হয় কে�ট�টেক Presenter View Îত ĳদশÍন করা। 
এর ফেল আপনার উপũাপনা আরও ſŞ ও ſģর হেব বেল আমার িবŚাস। তাহেল আſন Îদেখ িনই িকভােব কাজিট করা যায়। 
PowerPoint Presentation (কে�ট�ট)-Îক Presenter View Îত ĳদশÍন করা। 
ĳেয়াজনীয় ĳেতÊকিট Slide-এ Notes Îলখা সŁħ Îশেষ 
1    এবার PowerPoint Presentation (কে�ট�ট)-িটেক Edit Îমােড Open কির। 
2    এখন PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Slide Show. 
3    এবার Monitors কমা�ড Ɔেপর অধীন Use Presenter View এর বাম পােŚÍর Îচক বেÓ িÕক কের িটক (∙)মাকÍ িদই। 
4    যিদ ĳেজÑরিট সংযুÖ করা না থােক তাহেল আপনার সামেন ‘This feature is for use with more than one monitor, but only 
one monitor was detected. To see if your computer can display on multiple monitors, click the check button’ Îলখা 
সŃিলত Îকান বাতÍা ĳদিশÍত হেল Cancel বাটেন িÕক কƀন এবং..... 
5    Click > Start > All Programs > Accessories > Connect to a Projector. 
6    ĳদিশÍত Projector Connect বÓ Îথেক Extend িÕক কƀন। 
7    এখন পনুরায় 2 এবং 3 নŃর পদেØপিট äহন কƀন তাহেল Use Presenter View এর বাম পােŚÍর Îচক বেÓ িÕেক িটক ()মাকÍ 
বসেব। 
8    তেব 2 এবং 3 নŃর পদেØপিট äহন করার পেূবÍই ĳেজÑরিট সংযÖু কের িনেল 4 নŃেরর বাতÍািট ĳদিশÍত হেব না এবং ĳথম িÕেক 
Use Presenter View এর বাম পােŚÍর Îচক বেÓ িটক ()মাকÍ বসেব। 
9    এবার Slide Show বাটেন িÕক কের PowerPoint Presentation (কে�ট�ট)-িটেক ĳদশÍন কƀন। 
10  িক Îদখেছন? বাম পােŚÍর বেÓ আপনার Slide এবং ডান পােŚÍ একিট বেÓ আপনার ঐ Slide-এ Îলখা Notes żিল Îদখা যােî Îযিট 
Îদেখ ĳেয়াজেন আপিন বণÍনা তেুল ধরেত পারেবন। 
11  এবং িনেচ Preview–এ আপনার পরবতÍী সকল Slide żিল Îদখা যােব Îযখান Îথেক পরবতÍী Slide সŁেকÍ আপিন আগাম ĳƍিত 
িনেত পারেবন। 
12  এছাড়া Preview এর উপের আপনার এই কে�টে�ট কতিট Slide আেছ তার মধÊ Îথেক আপিন কত নŃর Slide-এ অবũান করেছন, 
কতØণ যাবৎ আপিন কে�ট�টিট ĳদশÍন করেছন এবং বতÍমান ঘিড়েত কত সময় সবটাই Îদখেত পােবন। 
13  এবার ĳেজÑেরর পদÍায় লØÊ কƀন িক Îদখেছ? ŭাভািবক Îযমনই Îদখেতন Îতমনই। 
এবার আপিন আপনার লÊাপটেপর সামেন দািড়েয় ſŞ, ſģর সাবিলল ভােব আপিন আপনার কে�ট�ট ĳদশÍন ও ĳেয়াজেন বণÍনাসহ 
উপũাপন কের যান। 
ভলু-Əিট মাজÍনীয়, িবষয়িট Îছাþ হেলও আমার মেন আপনােদর বড় ধরেনর ĳেয়জন িমটােব। Îদখা হেব আবার আĮ Îকান িদন অĮ িকছু 
িনেয়। 
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Md.Manjur-E-Elahee     Saturday 15th of February 2014 03:42:19 PM 
     আমরা যখন PowerPoint Presentation (কে�ট�ট)-উপũাপন কির তখন কখনও কখনও Îকান িবষেয়র উপর ĳƍতকতৃ  Îকান 
ĳিতেবদন, িববরণ িকংবা Îকান ডƢেম�ট দশÍকেদর ĳদশÍেনর ĳেয়াজন হেত পােব। ÎসেØেē Îসই সকল ĳিতেবদন, িববরণ 
িকংবা  ডƢেম�টেক PowerPoint Presentation (কে�ট�ট)-এর Slide এর সােথ যÖু কের রাখা যায় এবং ĳেয়াজেন িÕক করেলই 
ডƢেম�ট িট সচল হেয় ĳদিশÍত হয়।    
     এই যুÖ কের রাখার বÊবũােক বলা হয় Hyperlink করা। এর ফেল উপũাপনারত অবũায় Îকান ĳকার ঝােমলা ছাড়াই ſŞ ও ſģর ভােব Îকান 
ĳিতেবদন, িববরণ িকংবা Îকান ডƢেম�ট ĳদশÍন করা যােব বেল আমার িবŚাস। তাহেল আſন Îদেখ িনই িকভােব কাজিট করা যায়। 
PowerPoint Presentation (কে�ট�ট)-এ Hyperlink করা। 
1.    PowerPoint Presentation (কে�ট�ট)-এর Îয Slide-এ Îকান ĳিতেবদন, িববরণ িকংবা Îকান ডƢেম�ট Hyperlink করেত চাই 
ĳথেম Îসই Slide িটেক Edit Îমােড Open কির। 
2.    Îবাঝার ſিবধােথÍ Slide-এর উপর ĳিতেবদন, িববরণ িকংবা ডƢেমি�টর নাম িকংবা সংিØį পিরিচিত িলিখ। 
3.    Îয Îলখািটর সােথ ĳিতেবদন, িববরণ িকংবা ডƢেম�ট যÖু করেত চাই Îসই Îলখািটেক িসেলÑ কির। 
4.    এখন PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Insert > Link কমা�ড Ɔেপর অধীন Hyperlink. 
5.    পদÍাÁ Insert Hyperlink ডাÁালগ বÓ আসেব। 
6.    ĳিতেবদন, িববরণ িকংবা ডƢেম�টিট Îকাথা Îথেক Link করেবন Îসিট িনবÍাচন করেত বাম পােŚÍর Link to অপশনżিল Îথেক 
আপনারিটর অবũান িনবÍাচন কƀন। 
7.    পেূবÍ ĳƍত করা এবং আপনার কিŁউটাের সংরিØত Îকান ĳিতেবদন, িববরণ িকংবা ডƢেম�ট যুÖ করেত চাইেল Existing File or 
Web Page িনবÍাচন কƀন। 
8.    আপিন Îয PowerPoint Presentation (কে�ট�ট)-িটেত কাজ করেছন Îসই কে�টে�টর Îকান Slide িকংবা Îসখানকার Îকান ডƢেম�ট 
যÖু করেত চাইেল Place in This Document িনবÍাচন কƀন। 
9.    তাৎØিনক নতনু Îকান ডƢেম�ট Ïতির কের Îসিটেক যÖু করেত চাইেল Create New Document িনবÍাচন কƀন।    
10.  E-mail এ সংরিØত Îকান ডƢেম�ট যÖু করেত চাইেল E-mail  Address অপশনিট িনবÍাচন কƀন। 
11.  আমরা সাধারনত: পেূবÍ ĳƍত করা এবং কিŁউটাের সংরিØত Îকান ĳিতেবদন, িববরণ িকংবা ডƢেম�ট যÖু কের থািক Îসকারেনই 
Existing File or Web Page অপশনিট ĳাথিমক ভােবই িনবÍািচত থােক। 
12.  এবং Îযেহতু ডƢেম�টżিল বাই িডফŊ My Documents এ সংরিØত হয় তাই Look in ঘের My Documents- থাকেব এবং 
Îসখােন সংরিØত ডƢেম�টżিল ĳদিশÍত হেব। 
13.  ডƢেম�টিট যিদ My Documents এ সংরিØত থােক তাহেল Îসিটেক িনবÍাচন কের OK িÕক কƀন। 
14.  যিদ ডƢেম�টিট কিŁউটােরর অĮ Îকান Ăাইভ বা ÎফাŎাের থােক তাহেল Look in ঘেরর ডােনর Ăপডাউন এÊােরােত িÕক কের 
Ăাইভ িকংবা ÎফাŎাের িগেয় ডƢেম�টিট িনবÍাচন কের OK িÕক কƀন। 
15.  Îদখেত পােবন Slide-এর Îলখািটর িনেচ একিট আ�ডারলাইন পেড় Îগেছ অথÍৎ Hyperlink হেয় Îগেছ। 
16.  এবার পরীØার জĮ Slide Show বাটেন িÕক কের Slide-িট Show করার পর Îলখািটর উপর মাউস িনেয় Îগেল Îসিট হাত আকৃিত 
ধারন করেব এবং িÕক করেলই ডƢেম�টিট চালু হেব। 
17.  চাইেলই Îয Îকান ছিব ছিবর সােথও Hyperlink করেত পােরন। 
   # ডƢেম�টিটর ũান িকংবা নােমর Îকান পিরবতÍন করা হেল Îসিট আর কাজ করেব না। Îস ÎØেē আপনােক হয় ডƢেমি�টেক পেূবÍর নােম 
এবং ũােন রাখেত হেব নতবুা পনুরায় Hyperlink করেত হেব।   
   # ÎসেØেē আপিন ‘কে�ট�ট Ïতিরর টুিক-টািক.....১৭’ Îত উেŋিখত পěিত অžসরন কেরও ডƢেম�ট যÖু করেত পােরন। 
ভুল-Əিট মাজÍনীয়, িবষয়িট Îবিশ żƀčপূণÍ না হেলও হয়ত Îকান িদন ĳেয়াজেন আসেত পাের। Îদখা হেব আবার আĮ Îকান িদন অĮ িকছু িনেয়। 
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Md.Manjur-E-Elahee     Tuesday 18th of February 2014 07:07:05 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। আজেক একিট Îছাþ িবষয় তেুল ধরার Îচŝা করব Îযিট হয়ত সব সময় ĳেয়াজেন আসেত 
নাও পাের, তেব কখনও কখনও এিটর বÊবহাের PowerPoint Presentation (কে�ট�ট)-এর মান এবং ÏসģযÍ বািড়েয় িদেত পের। তাই 
একটু Îজেন রাখার জĮ এই উপũাপনা। 
     আমরা যখন PowerPoint Presentation (কে�ট�ট)-উপũাপন কির তখন তার মেধÊ িবিভħ িবষেয়র উপũীিত থাকেত পাের। ÎসেØেē 
Îসই সকল িভħ িভħ িবষয়েক যিদ আলাদা আলাদা Section কের রাখা হয় তাহেল Îĳেজে�টশানিট অেনক ſģর হেত পাের। Îযখান Îথেক 
আমরা সহেজই আমােদর দরকারী Ŵাইডিট খবু অŏ সমেÁই খেুজ িনেত পাির। 
     এই ভােব PowerPoint Presentation (কে�ট�ট)-এ িভħ িভħ িবষয়েক আলাদা আলাদা Section কের রাখার বÊবũােক বলা হয় 
Section িবĮাŨকরণ। তাহেল আſন Îদেখ িনই িকভােব কাজিট করা যায়। 
PowerPoint Presentation (কে�ট�ট)-এর Ŵাইড Section করা। 
1    ĳথেম Îয PowerPoint Presentation (কে�ট�ট)-িটর Slide żিলেক Section করব  Îসই PowerPoint Presentation (কে�ট�ট)-
িটেক Edit Îমােড Open কির। 
2    এখন Îয Ŵাইেডর পেূবÍ আমরা Îসকশান Ïতির করব Îস Ŵাইেড মাউস Îনই। 
3    এরপর Îসই Ŵাইড ও তার উপেরর Ŵাইডিটর মাঝখােন মাউস িÕক করেল একিট কােলা দাগ নাচেত থাকেব। 
4   এখন PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Home > Slides কমা�ড Ɔেপর অধীন New Slide > Section 
Header. 
5   পদÍাÁ নতনু একিট Section Header Ŵাইড যÖু হেব। 
6   আপিন চাইেল এই Section Header- Ŵাইডিটর একিট নাম করন করেত পােরন। 
7   এইভােব আপনার Îয কয়িট Îসকশান ĳেÁাজন সবকিট Section Header Ïতির কের িনন এবং ĳেয়াজেন ĳেতÊকিট Section 
Header- Ŵাইেডর নামকরণ কের িনন। 
8    এবার Ïতির করা ĳথম Section Header Ŵাইডিটর উপর িÕক কের িসেলÑ কƀন।  
9    এখন PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Home > Slides কমা�ড Ɔেপর অধীন Section >Add Section. 
10  Ŵাইড পÊােনেল লØÊ কƀন একিট Section Ïতির হেয় Îগেছ Îযিটর নাম হেয়েছ Untitled Section. 
11  এইভােব এেক এেক ĳেতÊকিট Section Header Ŵাইড িসেলÑ কের Home > Slides কমা�ড Ɔেপর অধীন Add Section িÕক 
কের Section Ïতির কের িনেত হেব। 
12  ĳিতবাের Ŵাইড পÊােনেল একিট কের Section Ïতির হেব এবং ĳেতÊকিটর নাম থাকেব Untitled Section.  
13  এই Untitled Section Îলখািটর বাম পােŚÍ একিট এÊাের িচŵ থাকেব Îযিটেত িÕক করেল এই Section এর অধীেন Îয Ŵাইডäেলা 
রেÁেছ Îসżেলা Expand হেব এবং পনুরাÁ িÕক করেল Ŵাইডżেলা এই Îসকশােনর অধীেন Collapse হেÁ যােব। 
14  Untitled Section-এর নাম পিরবতÍন করেত চাইেল এর উপর মাউস িনেÁ রাইট বাটন িÕক কƀন। 
15  এবার Rename Section িÕক কƀন। 
16  পদÍায় Rename Section ডায়লগ বÓ আসেব। 
17  এখন Section Name ঘের Section িটর নাম িলেখ (ইংেরজী / বাংলায়) Rename িÕক কƀন। 
18  তাহেল Untitled Section নামিট পিরবতÍন হেয় আপনার Îদওয়া নােম হেয় যােব। 
 # এভােব ĳিতিট Ŵাইডেক Section আকাের িবĮŨ কের রাখেল Îĳেজে�টশানিট অেনক ſģর হেব বেল আমার িবŚাস। Îযখান Îথেক 
সহেজই আমােদর দরকারী Slide-িট খবু অŏ সমেÁই খেুজ িনেত পাির। 
 #  তেব Section Header না কেরও Section Ïতির করা যায় ÎসেØē ৪, ৫, ৬, ৭ ও ৮ নং ×িমেকর অžসরণ ĳেয়াজন পেড় না। 
ভলু-Əিট মাজÍনীয়, িবষয়িট সবসময় ĳেয়াজনীয় না হেলও হয়ত Îকান িদন ĳেয়াজেন আসেত পাের। Îদখা হেব আবার আĮ Îকান িদন 
অĮ িকছু িনেয়। 
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Md.Manjur-E-Elahee     Friday 21st of February 2014 08:18:48 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। আজেক Îয িবষয়িট তুেল ধরার Îচŝা করব আমার িবŚাস Îসিট একিট ĳেয়াজনীয় িবষয় িহেসেব সবার 
কােছ äহনেযাগÊতা পােব। PowerPoint Îĳাäামিট বÊবহার কের কে�ট�ট Ïতির করেত িগেয় আমােদর িনœই উপলিĺ হেয়েছ এর মেধÊ কােজ লাগােনার 
মত কত ধরেনর Commands আেছ। Îযżিল থােক িভħ িভħ (Tab-এ) যায়গায়, যার সবżিল আবার আমােদর ĳেয়াজেন আেসও না সবসময়। ĳেয়াজেনর 
সময় ĳেয়াজনীয় Commands żিল িভħ িভħ Tab এবং তার অধীনũ Ribbon (Tab এর অধীেন Îয সকল Commands żিল থােক) Îথেক সংäহ করেত 
হয়। Îযিট অেনক সময় Îযমন সময় ŭােপØ Îতমিন ĳেয়াজেনর সময় Îকাথায় আেছ Îসিট ভুেল যাওয়ার ĳবনতা Îদখা যায়। 
     যিদ অবŘĳেয়াজনীয় Commands żিল একিট িনিদÍŝ Tab Ïতির কের তার অধীনũ Ribbon-এ সিôত কের রাখা Îযত তাহেল Îকমন হত। অবাক 
হেîন? অবাক হওয়ার িকছু Îনই। PowerPoint Îĳাäােম আমােদর অবŘĳেয়াজনীয় Commands żিলেক নতনু একিট Tab Ïতির কের তার অধীনũ 
Ribbon-এ সিôত কের রাখেল  এিট বÊবহার কের Presentation (কে�ট�ট)- Ïতির করার ÎØেē Îযমন সহজ হেব Îতমিন ĳেয়াজেনর সময় Îকাথায় আেছ 
Îসিট ভুেল যাওয়ার ĳবনতা জিনত সŝৃ বÊাঘাত হেত িকছটুা হেলও পিরēান পাওয়া যােব। 
     তাহেল আſন Îদেখ িনই PowerPoint Presentation Îĳাäােম িকভােব নতুন একিট Tab Ïতির কের তার অধীনũ Ribbon-এ ĳেয়াজনীয় 
Commands żিল সিôত করা যায়। 

1.  ĳথেম PowerPoint Presentation Îĳাäামিট Open কির। 
2.  এখন PowerPoint-2007-এর ÎØেē Click > Office Button > PowerPoint Options. 
3.  এবং PowerPoint-2010 এবং 2013 এর জĮ Click > File > Options. 
4.  পদÍাÁ PowerPoint Options ডায়লগ বÓ ĳদিশÍত হেব। 
5.  এবার বাম পÊােন Customize Ribbon িÕক কƀন। 
6.  তাহেল ডান পÊােন Customize Ribbon Options żিল ĳদিশÍত হেব। 
7.  এবার Îকান Tab এর পােŚÍ (Home, Insert, Design) নতুন একিট Tab Ïতির করেত চাই ডান পÊােনর ডান পােŚÍ ĳদিশÍত Îসই Tab-িট (িÕক) 
িসেলÑ কির। 
8.  এখন একিট নতনু Tab Ïতির করেত ডান পÊােনর ডান পােŚÍর িনেচ New Tab িÕক কির।  
9.  Îদখেত পাব Îসই Tab-িটর (Home, Insert, Design) িনেচ New Tab(Custom) নােম একিট Tab Ïতির হেয়েছ এবং তার অধীনũ New 
Group(Custom) নােম একিট Group Îদখা যােব। (চাইেলই ডান পÊােনর ডান পােŚÍর িনেচ New Group বাটেন িÕক কের আপনার Ïতির করা Tab 
এর অধীেন একািধক Group ও Ïতির কের Commands żিলেক আলাদা আলাদা কের রাখেত পােরন।) 
10. আপিন চাইেলই এবার নতনু Tab-িটর একিট নাম িদেত পারেবন । 
11. ÎসেØেē আপিন New Tab(Custom) (িÕক) িসেলÑ কের ডান পÊােনর ডান পােŚÍর িনেচ অথবা Îসিটর উপর মাউেসর ডান বাটন িÕক কের 
Rename িÕক কƀন। 
12. আপনার সামেন Rename ডায়লগ বÓ ĳদিশÍত হেব। 
13. এখােন Display Name: ঘের আপনার নাম (Îযমন ‘Manjur’) িলেখ OK িÕক করেলই Tab-িট আপনার নােম হেয় যােব। 
14. আপিন চাইেলই একই পěিতেত New Group(Custom)-িটর নাম ও পিরবতÍন করেত পােরন। 
15. এবার OK বাটেন িÕক কের Îদেখ িনই Tab-িট Ïতির হেয়েছ িকনা। 
16. িক Îদখেছন? আপনার পছেģর (Home, Insert, Design) Tab-এর পােŚÍ আপনার নােম নতুন একিট Tab Ïতির হেয়েছ িকŽ Îকান Ribbon নাই। 
17. এবার আমরা আমােদর ইîামত অবŘĳেয়াজনীয় Ribbon যুÖ করব। 
18. Îসিট করেত আমরা পুনরায় PowerPoint-2007-এর ÎØেē Click > Office Button > PowerPoint Options. 
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19. এবং PowerPoint-2010 এবং 2013 এর জĮ Click > File > Options. 
20. পদÍাÁ PowerPoint Options ডায়লগ বÓ ĳদিশÍত হেব। 
21. এবার বাম পÊােন Customize Ribbon িÕক করব। 
22. তাহেল ডান পÊােন Customize Ribbon Options żিল ĳদিশÍত হেব। 
23. এখন আপনার নােম Ïতির করা Tab-িটর অধীেন Commands যুÖ করেত ডান পÊােনর ডান পােŚÍ ĳদিশÍত আপনার নােম Ïতির করা Tab-এর অধীন 
New Group(Custom) (যিদ Îসিটেক Îকান নােম পিরবতÍন কের থােকন তাহেল) Îসিটেক (িÕক) িসেলÑ কির। 
24. এবার ডান পÊােনর বাম পােŚÍর Choose Commands from:এর িনেচর অংেশ Ăপডাউন এÊােরা িÕক কের All Commands িসেলÑ কির। 
25. তাহেল িনেচ PowerPoint Presentation Îĳাäামিটর সকল Commands żিল ĳদিশÍত হেব। 
26. এখন ডান পÊােনর বাম পােŚÍ Îথেক Îয Commands żিলেক আপিন ĳেয়াজন মেন কেরন Îসżিলেক একিট কের (িÕক) িসেলÑ কের মধÊকার Add 
বাটেন িÕক কƀন। 
27. লØÊ কƀন ডান পÊােনর ডান পােŚÍ ĳদিশÍত আপনার নােম Ïতির করা Tab-এর অধীন New Group(Custom)-এ (যিদ Îসিটেক Îকান নােম নােম 
পিরবতÍন কের থােকন তাহেল Îসিটেত) Commands িট যুÖ হেয় Îগেছ। 
28. এবার এেক এেক আপনার অবŘĳেয়াজনীয় Commands żিল একই পěিতেত যুÖ কের Îফলনু। 
29. সবেশেষ পুনরায় OK িÕক কের Îবিরেয় আſন। 
30. এবার আপনার নােম Ïতির করা Tab এর অধীন Ribbon (Commands) żিল আেছ িকনা Îদখেত হেল Tab-িটেত িÕক কƀন।      
  #িনেজেক িনœই এবার অেনক Îবশী সফল মেন হেî তাই না? 
  #আপনার এই সফলতা ততিদনই থাকেব যতিদন আপিন এই PowerPoint Presentation Îĳাäামিটেক Uninstall না করেবন। যিদ কেরও Îফেলন 
তাহেল জানেলন যখন আবারও কের Îফলেবন। 
  # এিট Microsoft Office–এর অĮাĮ Îĳাäােমর ÎØেēও ĳেয়াগ করা যােব। 
    ভুল-Əিট মাজÍনীয়, িবষয়িট অবŘĳেয়াজনীয় হেল Îদখা হেব আবার আĮ Îকান িদন অĮ িকছু িনেয়। 
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Md.Manjur-E-Elahee     Saturday 22nd of February 2014 06:23:53 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম আজেকর িবষয়। একিট PowerPoint Presentation (কে�ট�ট)-Îক অথÍবহ কের Îতালার ÎØেē কখনও কখনও Voice 
(Audio) Add করা খবুই żƀčপূণÍ। “কে�ট�ট Ïতিরর টিুক-টািক.....৪” এ আিম উেŋখ কেরিছ িকভােব PowerPoint Presentation (কে�ট�ট)-এ Voice Add করা যায়। 
এই Voice (Audio) Add করার পর Îসিটেক ſģর এবং ſচাƀƀেপ পিরচালনা করার উপর িনভÍর কের এর সাফলÊ। 
     আজ আমরা জানার Îচŝা করব িকভােব PowerPoint Presentation (কে�ট�ট)-এ Add করা Îকান Voice িকংবা Îকান Audio ফাইলেক ſģর ও 
ſচাƀƀেপ পিরচালনার ŭােথÍ Îসিটেক Formating করা যায়। 

►  অিডও ফাইলিট Ŵাইেড যুÖ হেল Îসিট Play করার একিট Ŵাইডার থাকেব। 
►  আর Ŵাইডারিটর উপের একিট ūীকার Îদখেত পােবন। 
►  ūীকারিটেক িÕক কের িসেলÑ কের আপিন এর ũান পিরবতÍন করেত পােরন। 
►  এই অবũায় যিদ Slide Show করা হয় তাহেল Îĳেজনেটশােনও ūীকারিট Îদখেত পােবন। 
►  এবার ūীকারিটেত িÕক করেল আপনার অিডও ফাইলিট বাজেত ƃƀ করেব। 
►  পুনরায় ūীকারিটেত িÕক করেল অিডওিট থামেব। 
     এখন আপিন যিদ চান Slide Show করেল অিডওিট ŭয়ংি×য়ভােব বাজেব আর Ŵাইডিট পিরবতÍন হেল অিডও থামেব, এবং Slide Show চলাকািলন 
সমেয় অিডও আইকনিট Îদখা যােব না। আবার Audio ফাইলিটর সŁণূÍ অংশ নয়, িকছু অংশ আপিন বাজােত চান। তাহেল িক করেবন..... 
     PowerPoint-2007, 2010 এবং 2013 এর জĮ। 
1.  ĳথেম Îয PowerPoint Presentation (কে�ট�ট)-িটর Audio File ফরেমিটং করেবন Îসিটেক Edit Îমােড Open কের Audio File যুÖ Slide-িট সামেন আিন। 
2.  এবার Slide-এ থাকা Audio আইকনিট (িÕক কের) িসেলÑ কির। 
3.  তাহেল Menu টÊােব Audio Tools নােম একিট নতুন Tab Îদখেত পাব। 
4.  এই Audio Tools টÊােব Play back নামক আেরকিট Sub-Tab Îদখেত পাব। 
5.  এখন এই Sub-Tab এ িÕক কির। 
    Sub-Tab এর Ribbon-এ Îয Commands żিল Îদখেত পাব Îসżিলর কাযÍ হল..... 
►  Hide during show: এিটেত িটক মাকÍ বিসেয় িদেল ūীকার আইকনিট Slide Show হওয়ার সময় আর Îদখা যােব না। 
►  Start: এর অধীেন ৩িট অপশান আেছ। Slide Show ƃƀ হেল Audio-িট ŭয়ংি×য়ভােব চালু হওয়ােত চাইেল Automatically select কƀন। 
►  Volume: এই অংশ Îথেক আপিন  পছģমত ভিলউম Îলেভল িসেলÑ কের িদেত পােরন। Low, medium, high, mute Îযিট আপিন চান। 
►  Fade duration: অিধকাংশ ÎØেēই Îকান Audio যখন Îশষĳােġ আেস তখন আেŨ আেŨ Îসিটর সাউ�ড কমেত কমেত Îশষ হয়। এিটেক বেল Fade 
out, িঠক এর িবপরীত হেলা Fade in. আপিন ইেî করেল এখােন সময় িঠক কের িদেত পােরন। 
►  Trim audio: আপিন Îয Audio ফাইলিট Slide-এ যুÖ কেরেছন Îসিট কখনও কখনও অেনক বড় হেত পাের। িকŽ আপিন চােîন এই ফাইেলর 
সŁূনÍ নয় িকছ ুঅংশ বাজােবন। এেØē িক করেবন..... 
1.   ĳথেম Trim audio Îত িÕক কƀন। 
2.   আপনার সামেন Trim audio ডায়লগ বÓ আসেব। 
3.   এখন এই Trim audio বÓিটর বামপােশর সবুজ Ŵাইডারিট Îযখান Îথেক বাজা ƃƀ করেত চান এবং ডানপােশর লাল Ŵাইডারিট Îযখােন িগেয় বাজা 
Îশষ করেত চান Îসই সিঠক ũােন Ƃিটেক বসান। 
4.   অথবা Start time, End time এ সময় Îসট কের OK কƀন। 
5.   এবার Slide Show কের Audio-িট চািলেয় ƃžন। 
►  Loop until stopped: এখােন িটক িচŵ িদেল আপনার Ŵাইডিট যিদ ৫ িমিনেটর হয় আর অিডওিট যিদ ২ িমিনেটর হয় এবং যিদ চান Slide-িট 
ĳদশÍন Îশষ না হওয়া পযÍġ Audio-িট বাজেত থাƢক তাহেল Îসিট পুনঃ পুনঃ বাজেত থাকেব। 
  #  সবেশেষ Slide-িট আবারও একবার Show কের Audio-িট পরীØা কের িনই। 
     ভুল-Əিট মাজÍনীয়, Audio-িট পুনঃ পুনঃ বাজােত না চাইেলও আিম িকŽ পুনঃ পুনঃ টুিক-টািক িনয় আপনােদর সমেন হািজর হেতই থাকব হেতই 
থাকব। Îদখা হেব আবার আĮ Îকান িদন অĮ িকছ ুিনেয়। 
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Md.Manjur-E-Elahee      Sunday 23rd of February 2014 04:17:51 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম আজেক িবষয়। একিট PowerPoint Presentation (কে�ট�ট)-এর ÎসৗģযÍ এবং তাৎপযÍ 
অেনকাংেশ িনভÍর কের Îসই PowerPoint Presentation (কে�ট�ট)-িটেত বÊবƄত Theme এর উপর। আর Îসই কারেন একিট 
PowerPoint Presentation (কে�ট�ট)-Îক ÎসৗģযÍমি�ডত এবং তাৎপযÍপণূÍ কের তলুেত একিট ſģর Theme িনবÍাচন খবুই żƀčপণূÍ। 
     আজেক Îয িবষয়িট তেুল ধরার Îচŝা করব Îসিট খুবেবশী żƀčপণূÍ না হেলও এিট কখনও কখনও বািচেয় িদেত পাের আপনার মলূÊবান 
সময়। আর তাই একটু Îজেন রাখার জĮ এই উপũাপনা। 
     আমরা আমােদর PowerPoint Presentation (কে�ট�ট)-żিলেক ÎসৗģযÍমি�ডত এবং তাৎপযÍপণূÍ কের তলুেত পছģনীয় Theme 
żিলেক অথবা Theme-িটর িকছু সংেযাজন িবেয়াজন Ěারা অথÍবহ কের তেুল িকংবা িনেজর পছģমত Îকান Master Slide Ïতির কের 
Îসিটেক  PowerPoint Presentation Îĳাäােমর Theme িহেসেব যুÖ / সংরØণ কের রাখা যায়। ĳেয়াজেন Îসখান Îথেক একিট িÕেক 
আপনার PowerPoint Presentation (কে�ট�ট)-িটেত Îসিট যÖু করা যােব।  
    PowerPoint Presentation (কে�ট�ট)-Ïতির করার সময় তাৎØিণক ĳেয়াজনীয় এবং পছģনীয় তািলকা Îথেক Theme-িট  অিতƑত 
আপনার PowerPoint Presentation (কে�ট�ট)-এ যুÖ কের Îযমন সময় এবং ŗম Ƃেটার’ই অপচয় Îরাধ করা সńব হেব Îতমিন  এেত 
কের PowerPoint Presentation (কে�ট�ট)-িট সহেজই ÎসৗģযÍমি�ডত এবং তাৎপযÍপণূÍ হেয় উঠেব বেল আমার িবŚাস। 
     তাহেল আſন Îদেখ িনই িকভােব কাজিট করা যায়। 
PowerPoint Presentation Îĳাäােম ‘Custom Theme’ Save করা। 
1     ĳথেম একিট নতনু PowerPoint Presentation Îĳাäাম Edit Îমােড Open কির। 
2    এখন PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Design. 
3    এবার Themes কমাে�ডর More Ăপডাউন বাটেন িÕক কের All Themes Îথেক আপনার পছģমত একিট Theme িনবÍাচন কƀন। 
4    ĳেয়াজেন Theme-িটেত আপনার পছģমত ÏবিশŝÊও যÖু করেত পােরন। 
5    এমনিক একিট Master Slide ও Design করেত পােরন (কে�ট�ট Ïতিরর টুিক-টািক.....১১ এর বণÍনাžযায়ী)। 
6    ĳেয়াজনীয় এবং পছģনীয় Design এর কাযÍ সŁাদন Îশেষ..... 
7    পনুরায় PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Design. 
8    এবার Themes কমাে�ডর More Ăপডাউন বাটেন িÕক কের িনেচর Save Current Theme….. িÕক কƀন। 
9    আপনার সামেন Save Current Theme ডায়লগ বÓ ĳদিশÍত হেব। 
10  এখন িনেচর File Name বেÓ Theme-িটর একিট নাম িলেখ Save বাটেন িÕক কƀন। 
11  Theme-িট আপনার PowerPoint Presentation Îĳাäােম Save হেয়েছ িকনা Îদখেত হেল..... 
12  PowerPoint-2007, 2010 এবং 2013 এর জĮ Click > Design. 
13  এবার Themes কমাে�ডর More Ăপডাউন বাটেন িÕক কের Custom অংেশ লØÊ কƀন। 
14  আপনার Design-কৃত Custom Theme-িট Save হেয় আেছ। 
  # ĳেয়জেন একিট মাē িÕেকই আপনার PowerPoint Presentation (কে�ট�ট)-এ Theme-িট যÖু কের িদেত পােরন। 
  # আপিন চাইেল একািধক Custom Theme Ïতির কের এভােব Save কের রাখেত পােরন। 
ভলু-Əিট মাজÍনীয়, িবষয়িট সবসময় ĳেয়াজনীয় না হেলও কখনও কখনও ĳেয়াজেন আসেত পাের। Îদখা হেব আবার আĮ Îকান িদন অĮ 
িকছু িনেয়। 
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Md.Manjur-E-Elahee     Monday 24th of February 2014 05:28:00 PM 
     ƃেভîা ও ƃভকামনা জািনেয় ƃƀ করলাম। আজেক একিট Îছাþ িবষয় তেুল ধরার Îচŝা করব Îযিট হয়ত সব সময় ĳেয়াজেন আসেত 
নাও পাের, তেব ĳেয়াজনীয় সময় এিট żƀčপণূÍ ভিুমকা পালন করেত পাের এবং বািচেয় িদেত পাের আপনার মলূÊবান সময়। আর তাই 
একটু Îজেন রাখার জĮ এই উপũাপনা। 
     আমরা যখন PowerPoint Presentation (কে�ট�ট)-উপũাপন কির তখন তার মেধÊ িবিভħ িবষেয়র উপũীিত থাকেত পাের এবং এই 
উপũাপনািট যখন ĳদশÍন (Slide Show) ƃƀ করা হয় তখন মলূতঃ ধারাবািহক ভােব ƃƀর জায়গা Îথেক সামেনর িদেক চলেত থােক। 
Îসিট িনয়ĭন কের সামেনর িদেক িনেয় যাওয়ার জĮ আমরা মাউস, কীেবাডÍ িকংবা িরেমাটÍ পেয়�টারও বÊবহার কের থািক। 
     এই ĳদশÍনী চলার সময় কখনও কখনও ধারাবািহকতা Îভেé আমােদরেক এক Slide Îথেক অĮ Slide-এ যাওয়ার ĳেয়াজন পড়েত 
পাের। ÎসেØেē সামেনর িদেকর Îকান Slide-এ যাওয়ার ĳেয়াজেন আমরা মাউস, কী-ÎবাডÍ িকংবা িরেমাটÍ পেয়�টার বার বার Îচেপ Ƒত 
সামেনর িদেক Îযেয় ĳেয়াজনীয় Slide-িটেত Îপৗছােনার Îচŝা কের থািক। 
     আর যিদ িপছেনর িদেকর Îকান Slide-এ যাওয়ার ĳেয়াজন পেড় তাহেল মাউেসর űিলং বাটন উেŊািদেক ঘুিরেয় না হয় কী-ÎবােডÍর 
বাম িকংবা উপেরর এÊােরা-কী বার বার Îচেপ িকংবা িরেমাটÍ পেয়�টােরর Previus বাটন বার বার Îচেপ আমােদরেক Îসই Slide-িটেত 
িফরেত হয়, Îযিটেত যেথŝ সময় বÊায় হেয় থােক। 
     এছাড়া Slide Show-িটেক বĥ কের Îসিটেক Edit Îমােড ĳদশÍেনর পর Slide Sutter Îথেক ĳেয়াজনীয় Slide-িট িনবÍাচন কের 
Îসিটেক পনুরায় ĳদশÍন (Slide Show) করার বÊবũাও করা Îযেত পাের। তেব Îকানিটই িকŽ আমােদর সমেয়র অপচয়েক Îরাধ করেত 
পাের না। 
    PowerPoint Presentation (কে�ট�ট)-এর ĳদশÍন (Slide Show) চলাকালীন অবũায় মাউস, কী-ÎবাডÍ িকংবা িরেমাটÍ পেয়�টার বার 
বার না Îচেপ খবু সহেজই সামেনর িকংবা িপছেনর িদেকর তাৎØিণক ĳেয়াজনীয় Îয Îকান Slide-এ অিতƑত যাওয়া সńব। এেত কের 
সহেজই তাৎØিণক ĳেয়াজনীয় Ŵাইডিট খবু অŏ সমেÁই দশÍেকর সামেন উপũাপন করা Îযেত পাের। যােত কের সময় এবং ŗম Ƃেটার’ই 
অপচয় Îরাধ করা সńব হেব। 
     তাহেল আſন Îদেখ িনই িকভােব কাজিট করা যায়। 
PowerPoint Presentation(কে�ট�ট)-এর Slide Show চলাকালীন অবũায় Îয Îকান Slide-এ যাওয়া। 
1   PowerPoint Presentation (কে�ট�ট)-িটর Slide Show বাটেনর িÕক করেলই যথািরতী Îসিট Show(ĳদিশÍত) হেত ƃƀ করেব। 
2  Slide Show (ĳদশÍনী) চলাকালীন অবũায় Îয Îকান Slide-এ তাৎØিণক যাওয়ার জĮ Îসই (ĳদিশÍত) অবũায় Slide-এর উপর 
Mouse-এর ডান বাটন িÕক কির। 
3  Slide-এর উপর একিট পপ-আপ Menu আসেব। 
4  এই Menu-Îত থাকা Go to Slide Îলখািটর উপর Mouse পেয়�টার রািখ।   
5  এখন Go to Slide Îলখািটর ডান পােŚÍ আপনার PowerPoint Presentation (কে�ট�ট)-িটেত বÊবƄত সকল Slide-żিলর তািলকা 
ĳদিশÍত হেব। 
6  তাৎØিণক ভােব Îয Slide-িটেত যাওয়া দরকার Slide-żিলর তািলকা Îথেক Îসই Slide-িটর উপর Mouse িÕক কƀন। 
7  মƅুেতÍই Îসই Slide-িট ĳদিশÍত হেব। 
8  এই পěিতেত আপিন সামেনর বা িপছেনর Îয Îকান Slide-এ Îযেত পারেবন যখন ĳেয়াজন তখনই Îকান ĳকার সময়েØপন ছাড়াই। 
সময়েØপন ছাড়াই ভলু-Əিট মাজÍনীয়, িবষয়িট Îযমন সংিØį Îতমিন সংিØį সমেয় আপনােক Îপৗেছ Îদেব এক Slide Îথেক অĮ Slide-
এ। Îদখা হেব আবার আĮ Îকান িদন অĮ িকছু িনেয়। 
 
 
 
 



Îমাঃ মüরু-ই-এলাহী 
সহকারী অধÊাপক 

তথÊ ও Îযাগােযাগ ĳযিুÖ (আই.িস.িট) 
নওয়ােবকঁী মহািবদÊালয় 

Řামনগর, সাতØীরা 
�মাবাইল নং-০১৭১১৯০৯০৬১ 

E-mail: m_elahee@yahoo.com, melahee73@gmail.com 

কেĪĪ �তিরর টিুক-টািক.....৫২ 

 
 
 ˤেভǸা ও ˤভকামনা জািনেয় অেনক….. অেনক….. অেনক….. িদন পের আবারও হািজর হলাম কেȬȬ łতিরর টুিক-টািক িনেয়। সােথ থাকেছ পূেবűর 
মতই Łছাȅ একǌ উপʍাপনা। Łকমন লাগেব জািননা, তেব িবষয়ǌ যথাযথ ভােব যথাযথ ʍােন Ƽেয়াগ করেত পারেল এǌ আপনার কেȬȬ-Łক আরও Łবশী 
বˬিনɼ কের তুলেব বেল আমার িব˥াস। 
    পাওয়ার পেয়েȬ আমার Łকবল Łয Łকান িকছু Ƽদশűনী করার জ̃ িবিভȼ ʕাইড স˟িলত কেȬȬ łতির কির তাই না, িবিভȼ Ƽিতɼােনর িরেপাটű , Ƽেজǒ 
ʈƦাটাস, মােকű ǌং ɇান, অগűানাইেজশন ওভারিভউ ইতƦািদর ʕাইড łতির কের Łসǌ Ƽদশűন করারও Ƽেয়াজন হেত পাের। এেǟেƶ Ƽেয়াজনীয় সমেয় িনিদű ɺ 
িবষেয়র ̅া˻া, অথű িকংবা সমাধানেক সামেন উপʍাপেনর জ̃ আমরা Triggers ̅বহার করেত পাির।   
PowerPoint Presentation (কেȬȬ)-এ Triggres ̅বহার করা। 
1.  Ƽথেম PowerPoint Presentation (কেȬȬ)-ǌর Łলখােলিখর কাজ (িবষয়বˬ এবং তার ̅া˻া, অথű িকংবা সমাধান) Łশষ কের Ƽেয়াজনীয় 
Animations িদই। 
2.  এখন Animation Pane-এ Ƽদিশűত হওয়া ̅া˻া, অথű িকংবা সমাধান ʦিলর Animation-এর Ƽথমǌর উপর Mouse-এর ডান বাটন িǚক কের 
Timing… িǚক কির। 
3.   তাহেল পদű ায় ঐ Animation-এর নাম স˟িলত একǌ ডায়লগ বǠ Ƽদিশűত হেব। 
4.   Ƽদিশűত ডায়লগ বǠǌর Triggers বাটেন িǚক করেল Triggers অপশনǌ Expand হেব। 
5.   এবার Start effect on click of: এর  বাম পাে ű˥র Łরিডও বাটনǌ িসেলǒ কির। 
6.   এখন ডান পাে ű˥র Ƴপ-ডাউন এƦােরােত িǚক করেল আপনার Łলখা সকল িবষয়ʦিল Łদখা যােব। 
7.  আপনার িনবűাচন করা ̅া˻া, অথű িকংবা সমাধান-ǌ Łয িবষয়বˬর সােথ যুǖ করেত চান Ƴপ-ডাউন এƦােরােত িǚক কের Łসই িবষয়বˬǌেক িনবűাচন 
কˠন।   
8.   এবার OK বাটেন িǚক কˠন। 
9.   এভােব এেক এেক পরবতʞ Ƽেয়াজনীয় Ƽিতǌ ̅া˻া, অথű িকংবা সমাধান-Łক একই পȤিতেত Ƽেয়াজনীয় িবষয়বˬর সােথ Treggers কের িদই। 
10. এখন Slide Show কের িবষয়ʦিলেক পরীǟা কের Łদিখ। 
     অেনক িদন পের তাই Łলখার মােঝও িকছুটা ছȸপতন হেত পাের, আশা কির ভুল-ʷǌ মাজű নীয় হেব, আবারও িফের আসেবা হয়েতা Łকান িদন হয়েতা 
িকছু িনেয়। 
 

 

 

 

 

 

 

 

 

 

 
 


